<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
  <base href="http://www.dilucca.it/sanita-2/31211-valle-del-serchio-due-anni-di-accompagnamento-al-lavoro-per-39-persone-disabili" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="DiLucca,TV,lucchese,Digitale Terrestre,notizie,cronaca,ultime notizie, Lucca,sport,eventi,meteo,news,Telegiornale Provincia di Lucca,istituzioni, informazione" />
  <meta name="author" content="Marco Lorenzini" />
  <meta name="description" content="DiLucca - la TV lucchese sul Digitale Terrestre | notizie di Lucca TV | cronaca di Lucca | Lucca cronaca | ultime notizie Lucca | sport Lucca | eventi Lucca | meteo Lucca | dlucca | dìlucca news | Telegiornale Provincia di Lucca " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Valle del Serchio: due anni di accompagnamento al lavoro per 39 persone disabili</title>
  <link href="/templates/dilucca.it/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.dilucca.it/component/search/?Itemid=525&amp;catid=51&amp;id=31211&amp;format=opensearch" rel="search" title="Vai DiLucca - la TV lucchese sul Digitale Terrestre | notizie di Lucca TV | cronaca di Lucca | Lucca cronaca | ultime notizie Lucca | sport Lucca | eventi Lucca | meteo Lucca | dlucca | dìlucca news | Telegiornale Provincia di Lucca " type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0f4b05d31d948a43ed0927f64f899f2a" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?3916101f8145353a01c9db932758facb" type="text/css" />
  <link rel="stylesheet" href="http://www.dilucca.it/modules/mod_maximenu_CK/themes/dilucca_bianco/css/moo_maximenuH_CK.css" type="text/css" />
  <link rel="stylesheet" href="http://www.dilucca.it/modules/mod_maximenu_CK/themes/dilucca_bianco/css/maximenuH_CK.php?monid=maximenuCK" type="text/css" />
  <style type="text/css">
div#maximenuCK ul.maximenuCK li.maximenuCK > a span.descCK {color:#DBDBDB;} div#maximenuCK ul.maximenuCK li.maximenuCK > span.separator span.descCK {color:#DBDBDB;}div#maximenuCK ul.maximenuCK li.item179 {background:#ffa !important;}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?01f6bb1635ffb37306d7b368d146f889" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.dilucca.it/modules/mod_maximenu_CK/assets/moo_maximenu_CK.js" type="text/javascript"></script>
  <script src="http://www.dilucca.it/modules/mod_maximenu_CK/assets/fancymenu_CK.js" type="text/javascript"></script>
  <script src="http://www.dilucca.it/modules/mod_maximenu_CK/themes/dilucca_bianco/js/maximenu_addon_CK.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});window.addEvent('domready', function() {new DropdownMaxiMenu(document.getElement('div#maximenuCK'),{mooTransition : 'Expo',mooEase : 'easeInOut',useOpacity : '1',dureeOut : 0,menuID : 'maximenuCK',testoverflow : '0',orientation : '0',style : 'moomenu',mooDuree : 400});});window.addEvent('domready', function() {new SlideList(document.getElement('div#maximenuCK ul'),{fancyTransition : 'Quad',fancyEase : 'easeOut',fancyDuree : 500});});
  </script>

<link rel="stylesheet" href="/templates/dilucca.it/css/template.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/templates/dilucca.it/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/templates/dilucca.it/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->


<meta name="google-site-verification" content="" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21163608-2', 'dilucca.it');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>
<body>

<div id="box_header">
	<div id="header">
		<div id="logo_">
					<div class="moduletable">
					

<div class="custom"  >
	<p><a href="/?view=featured" target="_self"><img src="/images/loghi/logo_ditv_dilucca_gifanimata.gif" width="300" height="152" alt="logo ditv dilucca gifanimata" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
		</div>
	
		</div>
		<div id="banner_">
					<div class="moduletable">
					<div class="bannergroup">


</div>
		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>
		</div>
	
		</div>
        <div class="crl"></div>
		<div id="top_">
			<div id="claim_logo_">
				
			</div>
			<div id="menu_secondario_">
				

<div class="custom"  >
	<p style="text-align: right;">Via Tazio Nuvolari, 53 - <strong>Tel 0583 462209</strong></p></div>

			</div>
			<div id="time_">
				<b>Ore : 16.25 | 27 ottobre 2018</b><br/>				<!-- 

<div class="custom"  >
	<p>Modulo data e ora</p></div>
 -->
			</div>
			<div id="menu_">
            <div class="crl"></div>
				<!-- debut maximenu_CK, par cedric keiflin sur http://www.joomlack.fr -->
        <div class="maximenuCKH" id="maximenuCK" style="z-index:10;">
        <div class="maxiRoundedleft"></div>
        <div class="maxiRoundedcenter">
            <ul class="menu maximenuCK" style="">
<li class="maximenuCK first item101 level0 " style="z-index : 12000;"><a class="maximenuCK " href="http://www.dilucca.it/" title=""><span class="titreCK">  Home      </span></a>
		</li>
<li class="maximenuCK first item107 parent level0 " style="z-index : 11999;"><a class="maximenuCK " href="#" title=""><span class="titreCK">DiLucca</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first first item111 level1 " style="z-index : 11998;"><a class="maximenuCK " href="/2011-08-12-16-43-50/chi-siamo" title=""><span class="titreCK">Chi siamo<span class="descCK">Storia e Prospettive</span></span></a>
		</li>
<li class="maximenuCK item269 level1 " style="z-index : 11997;"><a class="maximenuCK " href="/2011-08-12-16-43-50/pubblicita" title=""><span class="titreCK">Pubblicità<span class="descCK">La tua pubblicità su Dì Lucca</span></span></a>
		</li>
<li class="maximenuCK item189 level1 " style="z-index : 11996;"><a class="maximenuCK " href="/2011-08-12-16-43-50/live-stream" title=""><span class="titreCK">Live stream<span class="descCK">La TV in diretta</span></span></a>
		</li>
<li class="maximenuCK item295 level1 " style="z-index : 11995;"><a class="maximenuCK " href="/2011-08-12-16-43-50/lucca-notizie" title=""><span class="titreCK">Lucca Notizie<span class="descCK">L'applicazione per il tuo cellulare</span></span></a>
		</li>
<li class="maximenuCK item207 last level1 " style="z-index : 11994;"><a class="maximenuCK " href="/2011-08-12-16-43-50/contatti" title=""><span class="titreCK">Contatti</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item109 parent level0 " style="z-index : 11993;"><a class="maximenuCK " href="/" title=""><span class="titreCK">Notizie</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item127 parent level1 " style="z-index : 11992;"><a class="maximenuCK " href="/archivio-notizie/cronaca-a-attualita" title=""><span class="titreCK">Cronaca & Attualità<span class="descCK">Politica, economia e cultura</span></span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item514 level2 " style="z-index : 11991;"><a class="maximenuCK " href="/archivio-notizie/cronaca-a-attualita/cronaca" title=""><span class="titreCK">Cronaca</span></a>
		</li>
<li class="maximenuCK item198 level2 " style="z-index : 11990;"><a class="maximenuCK " href="/archivio-notizie/cronaca-a-attualita/spettacolo-e-cultura" title=""><span class="titreCK">Spettacolo e Cultura</span></a>
		</li>
<li class="maximenuCK item519 level2 " style="z-index : 11989;"><a class="maximenuCK " href="/archivio-notizie/cronaca-a-attualita/politica-ed-economia-2" title=""><span class="titreCK">Economia</span></a>
		</li>
<li class="maximenuCK item254 level2 " style="z-index : 11988;"><a class="maximenuCK " href="/archivio-notizie/cronaca-a-attualita/sanita" title=""><span class="titreCK">Sanità e Ambiente</span></a>
		</li>
<li class="maximenuCK item520 level2 " style="z-index : 11987;"><a class="maximenuCK " href="/archivio-notizie/cronaca-a-attualita/speciale-di-lucca" title=""><span class="titreCK">Speciale Dì Lucca</span></a>
		</li>
<li class="maximenuCK item199 last level2 " style="z-index : 11986;"><a class="maximenuCK " href="/archivio-notizie/cronaca-a-attualita/politica-ed-economia" title=""><span class="titreCK">Archivio Politica</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item129 parent level1 " style="z-index : 11985;"><a class="maximenuCK " href="/archivio-notizie/sport" title=""><span class="titreCK">Sport<span class="descCK">Calcio, Basket, Vlolley...</span></span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item182 parent level2 " style="z-index : 11984;"><a class="maximenuCK " href="/archivio-notizie/sport/calcio" title=""><span class="titreCK">Calcio</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item342 level3 " style="z-index : 11983;"><a class="maximenuCK " href="/archivio-notizie/sport/calcio/lucchese" title=""><span class="titreCK">Lucchese</span></a>
		</li>
<li class="maximenuCK item358 level3 " style="z-index : 11982;"><a class="maximenuCK " href="/archivio-notizie/sport/calcio/taucalcio" title=""><span class="titreCK">TauCalcio </span></a>
		</li>
<li class="maximenuCK item372 last level3 " style="z-index : 11981;"><a class="maximenuCK " href="/archivio-notizie/sport/calcio/pieve-fosciana" title=""><span class="titreCK">Pieve Fosciana</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item200 parent level2 " style="z-index : 11980;"><a class="maximenuCK " href="/archivio-notizie/sport/basket" title=""><span class="titreCK">Basket</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item351 level3 " style="z-index : 11979;"><a class="maximenuCK " href="/archivio-notizie/sport/basket/basket-arca-lucca-notizie" title=""><span class="titreCK">Pallacanestro Lucca</span></a>
		</li>
<li class="maximenuCK item355 last level3 " style="z-index : 11978;"><a class="maximenuCK " href="/archivio-notizie/sport/basket/basket-lemura" title=""><span class="titreCK">Basket LeMura</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item202 parent level2 " style="z-index : 11977;"><a class="maximenuCK " href="/archivio-notizie/sport/volley" title=""><span class="titreCK">Volley</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item352 last level3 " style="z-index : 11976;"><a class="maximenuCK " href="/archivio-notizie/sport/volley/nottolini-volley-notizie-menu" title=""><span class="titreCK">Nottolini Volley</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item489 parent level2 " style="z-index : 11975;"><a class="maximenuCK " href="/archivio-notizie/sport/hockey" title=""><span class="titreCK">Hockey</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item490 last level3 " style="z-index : 11974;"><a class="maximenuCK " href="/archivio-notizie/sport/hockey/hockey-forte-dei-marmi-notizie" title=""><span class="titreCK">Hockey Forte dei Marmi </span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item201 last level2 " style="z-index : 11973;"><a class="maximenuCK " href="/archivio-notizie/sport/altri-sport" title=""><span class="titreCK">Altri Sport</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item179 parent level1 " style="z-index : 11972;"><a class="maximenuCK " href="/archivio-notizie/notizie-dalle-istituzioni" title=""><span class="titreCK">Notizie dalle Istituzioni</span></a>
	<div class="floatCK" style="width:440px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:220px;">
	<ul class="maximenuCK2"><h2>Comuni</h2><li class="maximenuCK first item181 level2 " style="z-index : 11970;"><a class="maximenuCK " href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-porcari" title=""><span class="titreCK">Comune di Porcari<span class="descCK">news dal Comune di Porcari</span></span></a>
		</li>
<li class="maximenuCK item183 level2 " style="z-index : 11969;"><a class="maximenuCK " href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-altopascio" title=""><span class="titreCK">Comune di Altopascio<span class="descCK">news dal Comune di Altopascio</span></span></a>
		</li>
<li class="maximenuCK item185 level2 " style="z-index : 11968;"><a class="maximenuCK " href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-lucca" title=""><span class="titreCK">Comune di Lucca<span class="descCK">news dal Comune di Lucca</span></span></a>
		</li>
<li class="maximenuCK item184 level2 " style="z-index : 11967;"><a class="maximenuCK " href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-capannori" title=""><span class="titreCK">Comune di Capannori<span class="descCK">news da Capannori</span></span></a>
		</li>
<li class="maximenuCK item229 level2 " style="z-index : 11966;"><a class="maximenuCK " href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-montecarlo" title=""><span class="titreCK">Comune di Montecarlo<span class="descCK">news dal Comune di Montecarlo</span></span></a>
		</li>
<li class="maximenuCK item230 level2 " style="z-index : 11965;"><a class="maximenuCK " href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-viareggio" title=""><span class="titreCK">Comune di Viareggio<span class="descCK">news dal Comune di Viareggio</span></span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:200px;"><ul class="maximenuCK2"><h2>Altri enti</h2><li class="maximenuCK first item180 level2 " style="z-index : 11963;"><a class="maximenuCK " href="/archivio-notizie/notizie-dalle-istituzioni/provincia-di-lucca" title=""><span class="titreCK">Provincia di Lucca<span class="descCK">news dalla Provincia</span></span></a>
		</li>
<li class="maximenuCK item231 last level2 " style="z-index : 11962;"><a class="maximenuCK " href="/archivio-notizie/notizie-dalle-istituzioni/regione-toscana" title=""><span class="titreCK">Regione Toscana<span class="descCK">news dalla Regione</span></span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item108 parent level0 " style="z-index : 11961;"><a class="maximenuCK " href="/listatrasmissioni" title=""><span class="titreCK">Trasmissioni</span></a>
	<div class="floatCK" style="width:310px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:300px;">
	<ul class="maximenuCK2"><h2>Di Lucca On Demand</h2><li class="maximenuCK first item303 parent level1 " style="z-index : 11959;"><a class="maximenuCK " href="/listatrasmissioni/di-news" title=""><span class="titreCK">Dì News<span class="descCK">Informazione Giornalistica</span></span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item190 last level2 " style="z-index : 11958;"><a class="maximenuCK " href="/listatrasmissioni/di-news/di-news-mattina" title=""><span class="titreCK">Di News – Rassegna stampa<span class="descCK">Informazione</span></span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item304 parent level1 " style="z-index : 11957;"><a class="maximenuCK " href="/listatrasmissioni/sport" title=""><span class="titreCK">Sport</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item340 parent level2 " style="z-index : 11956;"><a class="maximenuCK " href="/listatrasmissioni/sport/lucchesechannel-tv" title=""><span class="titreCK">LuccheseChannel.tv</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item297 level3 " style="z-index : 11955;"><a class="maximenuCK " href="/listatrasmissioni/sport/lucchesechannel-tv/la-partita-della-lucchese" title=""><span class="titreCK">La partita della Lucchese</span></a>
		</li>
<li class="maximenuCK item341 level3 " style="z-index : 11954;"><a class="maximenuCK " href="/listatrasmissioni/sport/lucchesechannel-tv/lucchese" title=""><span class="titreCK">Lucchese Notizie</span></a>
		</li>
<li class="maximenuCK item343 level3 " style="z-index : 11953;"><a class="maximenuCK " href="/listatrasmissioni/sport/lucchesechannel-tv/la-voce-dello-stadio" title=""><span class="titreCK">La voce dello stadio</span></a>
		</li>
<li class="maximenuCK item405 level3 " style="z-index : 11952;"><a class="maximenuCK " href="/listatrasmissioni/sport/lucchesechannel-tv/la-lucchese-siamo-noi" title=""><span class="titreCK">La Lucchese siamo noi</span></a>
		</li>
<li class="maximenuCK item567 level3 " style="z-index : 11951;"><a class="maximenuCK " href="/listatrasmissioni/sport/lucchesechannel-tv/pianeta-lucchese" title=""><span class="titreCK">Pianeta Lucchese</span></a>
		</li>
<li class="maximenuCK item571 last level3 " style="z-index : 11950;"><a class="maximenuCK " href="/listatrasmissioni/sport/lucchesechannel-tv/parliamone-insieme" title=""><span class="titreCK">Parliamone insieme</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item348 parent level2 " style="z-index : 11949;"><a class="maximenuCK " href="/listatrasmissioni/sport/nottolinivolleychannel-tv" title=""><span class="titreCK">NottoliniVolleyChannel.tv</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item280 level3 " style="z-index : 11948;"><a class="maximenuCK " href="/listatrasmissioni/sport/nottolinivolleychannel-tv/nottolini-volley" title=""><span class="titreCK">Nottolini Volley<span class="descCK">La pallavolo in tv</span></span></a>
		</li>
<li class="maximenuCK item350 last level3 " style="z-index : 11947;"><a class="maximenuCK " href="/listatrasmissioni/sport/nottolinivolleychannel-tv/nottolini-volley-notizie" title=""><span class="titreCK">Nottolini Volley Notizie</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item353 parent level2 " style="z-index : 11946;"><a class="maximenuCK " href="/listatrasmissioni/sport/lemurachannel-tv" title=""><span class="titreCK">LeMuraChannel.tv</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item354 level3 " style="z-index : 11945;"><a class="maximenuCK " href="/listatrasmissioni/sport/lemurachannel-tv/basket-lemura-notizie" title=""><span class="titreCK">Basket LeMura Notizie</span></a>
		</li>
<li class="maximenuCK item364 level3 " style="z-index : 11944;"><a class="maximenuCK " href="/listatrasmissioni/sport/lemurachannel-tv/la-partita-del-basket-le-mura" title=""><span class="titreCK">La partita del Basket Le Mura</span></a>
		</li>
<li class="maximenuCK item375 last level3 " style="z-index : 11943;"><a class="maximenuCK " href="/listatrasmissioni/sport/lemurachannel-tv/palla-a-due-basket-femminile" title=""><span class="titreCK">Palla a Due - Basket Femminile</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item365 parent level2 " style="z-index : 11942;"><a class="maximenuCK " href="/listatrasmissioni/sport/taucalciochannel-tv" title=""><span class="titreCK">TauCalcioChannel.tv</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item366 level3 " style="z-index : 11941;"><a class="maximenuCK " href="/listatrasmissioni/sport/taucalciochannel-tv/taucalcio-notizie" title=""><span class="titreCK">TauCalcio Notizie</span></a>
		</li>
<li class="maximenuCK item367 last level3 " style="z-index : 11940;"><a class="maximenuCK " href="/listatrasmissioni/sport/taucalciochannel-tv/la-partita-del-taucalcio" title=""><span class="titreCK">La partita del TauCalcio</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item369 parent level2 " style="z-index : 11939;"><a class="maximenuCK " href="/listatrasmissioni/sport/pievefoscianachannel-tv" title=""><span class="titreCK">PieveFoscianaChannel.tv</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item370 level3 " style="z-index : 11938;"><a class="maximenuCK " href="/listatrasmissioni/sport/pievefoscianachannel-tv/la-partita-del-pievefosciana" title=""><span class="titreCK">La partita del PieveFosciana</span></a>
		</li>
<li class="maximenuCK item371 last level3 " style="z-index : 11937;"><a class="maximenuCK " href="/listatrasmissioni/sport/pievefoscianachannel-tv/pieve-fosciana-notizie" title=""><span class="titreCK">Pieve Fosciana Notizie</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item486 level2 " style="z-index : 11936;"><a class="maximenuCK " href="/listatrasmissioni/sport/lunedi-sport" title=""><span class="titreCK">Lunedì Sport</span></a>
		</li>
<li class="maximenuCK item487 parent level2 " style="z-index : 11935;"><a class="maximenuCK " href="/listatrasmissioni/sport/fortechannel-tv" title=""><span class="titreCK">ForteChannel.tv</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item488 level3 " style="z-index : 11934;"><a class="maximenuCK " href="/listatrasmissioni/sport/fortechannel-tv/hockey-forte-dei-marmi-notizie" title=""><span class="titreCK">Hockey Forte dei Marmi Notizie</span></a>
		</li>
<li class="maximenuCK item491 level3 " style="z-index : 11933;"><a class="maximenuCK " href="/listatrasmissioni/sport/fortechannel-tv/la-partita-dell-hockey-forte-dei-marmi" title=""><span class="titreCK">La Partita dell'Hockey Forte dei Marmi</span></a>
		</li>
<li class="maximenuCK item507 level3 " style="z-index : 11932;"><a class="maximenuCK " href="/listatrasmissioni/sport/fortechannel-tv/fortissimo-anteprima" title=""><span class="titreCK">Fortissimo Anteprima</span></a>
		</li>
<li class="maximenuCK item508 last level3 " style="z-index : 11931;"><a class="maximenuCK " href="/listatrasmissioni/sport/fortechannel-tv/fortissimo" title=""><span class="titreCK">Fortissimo</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item492 last level2 " style="z-index : 11930;"><a class="maximenuCK " href="/listatrasmissioni/sport/luccaunitedchannel-tv" title=""><span class="titreCK">LuccaUnitedChannel.tv</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item305 parent level1 " style="z-index : 11929;"><a class="maximenuCK " href="/listatrasmissioni/religione" title=""><span class="titreCK">Religione</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item196 last level2 " style="z-index : 11928;"><a class="maximenuCK " href="/listatrasmissioni/religione/messa-dal-santuario-della-madonnina" title=""><span class="titreCK">Messa dal Santuario della Madonnina<span class="descCK">Religione</span></span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item306 parent level1 " style="z-index : 11927;"><a class="maximenuCK " href="/listatrasmissioni/dirette" title=""><span class="titreCK">Dirette</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item208 level2 " style="z-index : 11926;"><a class="maximenuCK " href="/listatrasmissioni/dirette/di-live" title=""><span class="titreCK">Dì Live<span class="descCK">Le dirette LIVE di DìLucca</span></span></a>
		</li>
<li class="maximenuCK item568 last level2 " style="z-index : 11925;"><a class="maximenuCK " href="/listatrasmissioni/dirette/la-voce-di" title=""><span class="titreCK">La Voce Dì...</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item315 parent level1 " style="z-index : 11924;"><a class="maximenuCK " href="/listatrasmissioni/approfondimenti" title=""><span class="titreCK">Approfondimenti</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item291 level2 " style="z-index : 11923;"><a class="maximenuCK " href="/listatrasmissioni/approfondimenti/corti-di-corte" title=""><span class="titreCK">Corti di Corte</span></a>
		</li>
<li class="maximenuCK item470 level2 " style="z-index : 11922;"><a class="maximenuCK " href="/listatrasmissioni/approfondimenti/telemontecatini" title=""><span class="titreCK">TeleMontecatini</span></a>
		</li>
<li class="maximenuCK item509 level2 " style="z-index : 11921;"><a class="maximenuCK " href="/listatrasmissioni/approfondimenti/due-in-diretta" title=""><span class="titreCK">Due in Diretta</span></a>
		</li>
<li class="maximenuCK item302 level2 " style="z-index : 11920;"><a class="maximenuCK " href="/listatrasmissioni/approfondimenti/parliamo-di" title=""><span class="titreCK">Parliamo Dì<span class="descCK">Approfondimento giornaliero </span></span></a>
		</li>
<li class="maximenuCK item570 last level2 " style="z-index : 11919;"><a class="maximenuCK " href="/listatrasmissioni/approfondimenti/post-it" title=""><span class="titreCK">Post It</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item328 parent level1 " style="z-index : 11918;"><a class="maximenuCK " href="/listatrasmissioni/consigli-comunali" title=""><span class="titreCK">Trasmissioni dalle Istituzioni</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item329 level2 " style="z-index : 11917;"><a class="maximenuCK " href="/listatrasmissioni/consigli-comunali/comune-di-capannori" title=""><span class="titreCK">Comune di Capannori</span></a>
		</li>
<li class="maximenuCK item330 level2 " style="z-index : 11916;"><a class="maximenuCK " href="/listatrasmissioni/consigli-comunali/comune-di-lucca" title=""><span class="titreCK">Comune di Lucca</span></a>
		</li>
<li class="maximenuCK item332 level2 " style="z-index : 11915;"><a class="maximenuCK " href="/listatrasmissioni/consigli-comunali/comune-di-porcari" title=""><span class="titreCK">Comune di Porcari</span></a>
		</li>
<li class="maximenuCK item483 last level2 " style="z-index : 11914;"><a class="maximenuCK " href="/listatrasmissioni/consigli-comunali/provinciadiluccachannel-tv" title=""><span class="titreCK">ProvinciaDiLuccaChannel.tv</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item569 level0 " style="z-index : 11913;"><a class="maximenuCK " href="/highlights" title=""><span class="titreCK">Highlights Lucchese</span></a></li>            </ul>
        </div>
        <div class="maxiRoundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <div style="clear:both;"></div>
    <!-- fin maximenuCK -->

			</div>
			<div id="cerca_">
				
 
<form action="/sanita-2" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="26" value="Cerca Nel Sito"  onblur="if (this.value=='') this.value='Cerca Nel Sito';" onfocus="if (this.value=='Cerca Nel Sito') this.value='';" /><input type="image" value="Vai" class="button" src ="/templates/dilucca.it/images/searchButton.png" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="1" />
	</div>
</form>

			</div>
		</div>
	</div>
</div>
<div id="box_wrapper">
     
	 
         <div id="box_bottoni_top">
                <div id="bottone_top1_">
                 

<div class="custom"  >
	<p><a href="/2011-08-12-16-43-50/live-stream"><img onmouseover="this.src='/images/bottoni_top/bottone_livetv_on.png';" onmouseout="this.src='/images/bottoni_top/bottone_livetv.png';" src="/images/bottoni_top/bottone_livetv.png" alt="bottone livetv" width="245" height="171" /></a></p></div>

                </div>
                <div id="bottone_top2_">
                 

<div class="custom"  >
	<p><a href="/listatrasmissioni"><img onmouseover="this.src='/images/bottoni_top/bottone_ondemand_on.png';" onmouseout="this.src='/images/bottoni_top/bottone_ondemand.png';" src="/images/bottoni_top/bottone_ondemand.png" alt="bottone ondemand" width="245" height="171" /></a></p></div>

                </div>
                <div id="bottone_top3_">
                 
                </div>
                <div id="bottone_top4_">
                 

<div class="custom"  >
	<p><a href="http://www.dilucca.it/listatrasmissioni/di-news/di-news-mattina"><img onmouseover="this.src='/images/bottoni_top/bottone_tg_on.png';" onmouseout="this.src='/images/bottoni_top/bottone_tg.png';" src="/images/bottoni_top/bottone_tg.png" alt="bottone tg" width="245" height="171" /></a></p>

</div>

                </div>
          </div>
     

    <div id="wrapper">
        <div id="path_">
            
<div class="breadcrumbs">
<span class="showHere">Sei qui: </span><a href="/" class="pathway">Home</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/sanita-2" class="pathway">Sanità</a> <img src="/media/system/images/arrow.png" alt=""  /> <span>Valle del Serchio: due anni di accompagnamento al lavoro per 39 persone disabili</span></div>

        </div>
        
		 	
        <div id="content80">
            <div id="spazio_box_content">
                <jdoc:include type="message"/>
                <div class="in_evidenza_">	
                        		<div class="moduletable">
					

<div class="custom"  >
	<ul id="row1">
	<li class="home_btn"><a href="/cronaca">Cronaca News</a></li>
	<li class="home_btn"><a href="/sport">Sport News</a></li>
	<li class="home_btn"><a href="/archivio-notizie/sport/calcio/lucchese"> A.S. Lucchese</a></li>
	<li class="home_btn"><a href="/cultura-e-spettacolo">Cultura e Spettacolo</a></li>
</ul>
<ul id="row2">
	<li class="home_btn"><a href="/politica-2">Politica News</a></li>
	<li class="home_btn"><a href="/archivio-notizie/cronaca-a-attualita/politica-ed-economia-2">Economia News</a></li>
	<li class="home_btn"><a href="/archivio-notizie/cronaca-a-attualita/sanita">Sanità e Ambiente</a></li>
	<li class="home_btn"><a href="/speciale-di-lucca">Speciale di Lucca</a></li>
</ul></div>
		</div>
	
                </div>
				<div id="top_pagina">
                    <div class="top_paginaSX_ ">	
                        
                    </div>
                    <div class="top_paginaDX_">	
                        
                    </div>
                </div>
                <div class="crl"></div>		
                <div id="spazio_box_component">
					<div class="item-page">

	<h2>
			Valle del Serchio: due anni di accompagnamento al lavoro per 39 persone disabili		</h2>





	<dl class="article-info">
	<dt class="article-info-term">Dettagli</dt>
	<dd class="create">
	Creato Sabato, 27 Ottobre 2018 14:04	</dd>
	</dl>



<div class="mceTmpl">
<table border="0">
<tbody>
<tr>
<td style="width: 0px;"><img src="/images/news/usl_toscana_nord.jpg" alt="usl toscana nord" width="200" height="139" /></td>
<td style="width: 100%;" valign="top"><span style="font-size: 12pt;">&nbsp;Sono terminati, a due anni dall’inizio (che era stato il 21 ottobre 2016) i progetti relativi all'accompagnamento al lavoro di persone disabili e soggetti vulnerabili e realizzati grazie al Fondo Sociale Europeo.</span><span class="descrizione" style="font-size: 12pt;"><br /></span></td>
</tr>
</tbody>
</table>
 
<table style="width: 100%;" border="0">
<tbody>
<tr>
<td colspan="2">
<p><span size="4" style="font-size: medium;">In particolare in Valle del Serchio il progetto dal titolo INNESTI. UNA NUOVA LINFA PER LA COMUNITA' &nbsp;si è concluso lo scorso il 20 ottobre 2018.</span></p>
<p><span size="4" style="font-size: medium;">L’evento conclusivo per ripercorrere le tappe dell’iniziativa si è svolto il 12 ottobre 2018, alla presenza del direttore dei Servizi Sociali dell'Azienda USL Toscana&nbsp; nord ovest, dott.ssa Laura Brizzi,&nbsp; nella Sala delle Feste del Comune di Borgo a Mozzano ed è stato particolarmente partecipato, sentito ed in certi momenti anche emozionante.</span></p>
<p><span size="4" style="font-size: medium;">A questa manifestazione conclusiva erano presenti i rappresentanti della Zona Valle del Serchio dell'Azienda sanitaria, i partner del progetto, la Fraternita della Misericordia di Borgo a Mozzano, la Fraternita della Misericordia di Corsagna, la Confraternita della Misericordia di Castelnuovo Garfagnana, l’Istituto Superiore d'Istruzione di Barga, il Comune di Camporgiano, “PerCorso” agenzia formativa, “Zefiro” società di cooperativa sociale, il Consorzio Mestieri Toscana, l’associazione di promozione sociale “Filo d'Arianna”,&nbsp;il consorzio “SO&amp;CO” , il consorzio “Zenit”.</span></p>
<p><span size="4" style="font-size: medium;">Erano poi rappresentati all’incontro il Centro per l'impiego, la Fondazione Coesione Sociale della Cassa di Risparmio di Lucca e la Misericordia di Camporgiano.</span></p>
<p><span size="4" style="font-size: medium;">Presenti inoltre i beneficiari del progetto a cui è stato consegnato l'attestato di partecipazione, i loro familiari e molti rappresentanti delle aziende dove sono stati svolti gli stage durante il progetto.</span></p>
<p><span size="4" style="font-size: medium;">Il progetto ha riguardato 39 persone in carico ai servizi socio-sanitari che hanno fatto un percorso di orientamento e laboratorio; di questi 39 soggetti,&nbsp; 28 hanno effettuato corsi di formazione e sono stati inviati in stage nelle aziende della zona; per tutti è stato stilato un bilancio di competenze utile ad orientare i percorsi futuri.</span></p>
<p><span size="4" style="font-size: medium;">Dalla giornata conclusiva di Borgo a Mozzano&nbsp; sono emerse una grande unanime soddisfazione ed una forte volontà&nbsp;di trasformare il percorso da progetto a servizio con l'impegno e la disponibilità di tutti di continuare a dialogare e perseguire ogni forma di collaborazione, nel convincimento che la dimensione del lavoro sia fondamentale nel progetto di&nbsp; vita di ogni persona.</span></p>
<p><span size="4" style="font-size: medium;">Un plauso ed un sentito ringraziamento è stato fatto alle aziende della Valle del Serchio che, garantendo la loro accoglienza negli stage, hanno permesso di attuare e completare il percorso di accompagnamento al lavoro.</span></p>
<p><span class="testo"></span></p>
</td>
</tr>
</tbody>
</table>
</div>
	
</div>
     
                </div>
				
                
                <div id="basso_paginaSX_">	
                    		<div class="moduletable">
					

<div class="custom"  >
	<p><a href="http://www.sicetelecom.it/" target="_blank"><img src="/images/banners/230x230/sice_230x230.gif" alt="sice 230x230" height="230" width="230" /></a>&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.promolucca.it/" target="_blank"><img src="/images/news/Generiche/sposi_2019_banner.gif" width="230" height="230" alt="sposi 2019 banner" /></a></p></div>
		</div>
	
                </div>
                <div id="basso_paginaDX_">	
                    
                </div>
            
                <div id="basso_pagina_">	
                    
                </div>
            </div>
        </div>
        		 
			<div id="sidebar-right">
				  		<div class="moduletable">
					

<div class="custom"  >
	<p>&nbsp;<a href="http://www.promolucca.it/expo-2018-2/"><br /></a></p>
<p><a href="http://www.autop.it" target="_blank"><img src="/images/news/Generiche/banner-autop.gif" alt="banner autop" width="230" height="230" /></a></p>
<p><a href="http://www.promolucca.it/expo-2018-2/" target="_blank"></a></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p><a href="http://www.bancadipesciaecascina.it"> <img src="/images/news/Generiche/BancaDiPescia.gif" width="230" height="230" alt="BancaDiPescia" /> </a></p></div>
		</div>
			<div class="moduletable">
					<h3>Seguici su... </h3>
					

<div class="custom"  >
	<p>&nbsp;</p>

<p><center><a href="https://www.facebook.com/DiTV.ITCanale89/" target="_blank" style="line-height: 1.4em;"><img src="/images/loghi/facebook.png" width="32" height="32" alt="facebook" /></a>&nbsp;<a href="https://twitter.com/DiLuccaTV" target="_blank" style="line-height: 1.4em;"><img src="/images/loghi/twitter.png" width="32" height="32" alt="twitter" /></a>&nbsp;<a href="http://www.youtube.com/c/DìTVCanale89" target="_blank"><img src="/images/loghi/youtube.png" width="32" height="32" alt="youtube" /></a>&nbsp;<a href="/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" target="_blank"><img src="/images/loghi/rss.png" width="32" height="32" alt="rss" /></a></center></p>
</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p><img src="/images/loghi/HeaderNews.png" width="230" height="32" alt="HeaderNews" /></p>

<p>&nbsp</p>

<p><iframe width="230" height="129" src="https://www.youtube.com/embed/videoseries?list=PLksMfM2FQMFasQsC3jyJSbOTS1Zwr5CWU" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen="allowfullscreen"></iframe></p>

<p>&nbsp</p>
<p>&nbsp</p>

<iframe width="230" height="129" src="https://www.youtube.com/embed/videoseries?list=PLksMfM2FQMFasQsC3jyJSbOTS1Zwr5CWU&t=0s&index=1" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>


<p>&nbsp</p>
<p>&nbsp</p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p><a href="/iscrizione-newsletter/user/modify" target="_self"><img style="margin: 0px;" alt="newsletter" src="/images/banners/230x230/newsletter.gif" width="230" height="230" /></a></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p class="descrizione" style="text-align: center;"><img src="/images/loghi/webcam_lucca.jpg" alt="webcam lucca" height="100" width="230" /></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-piazza-san-michele">Piazza San Michele</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-lucca-la-piana">Lucca&nbsp;La Piana</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-panoramica-su-lucca">Lucca&nbsp;Panoramica</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-piazza-napoleone">Piazza Napoleone</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-caffe-delle-mura">Caffè delle mura</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-piazza-cittadella">Piazza Cittadella</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-piazza-san-salvatore">Piazza San Salvatore<br /></a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-piazza-anfiteatro">Piazza&nbsp;Anfiteatro</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-mura-esterne">Mura esterne</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-stadio-curva-est">Stadio Curva Est</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-stadio-curva-ovest">Stadio Curva Ovest</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-stadio-panoramica">Stadio Panoramica</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-santuario-mariano-capannori">Sant. Mariano Capannori</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-aereoporto-tassignano">Aereoporto Tassignano</a></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p style="text-align: center;"><a href="/lucca-notizie-lapplicazione-per-il-tuo-cellulare" target="_blank" rel="width[800];height[600]" type="text/html" class="jcepopup"><img alt="banner luccanotizie" src="/images/loghi/banner_luccanotizie.jpg" width="230" height="475" /></a></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p style="text-align: center;"><a href="/listatrasmissioni/sport/lucchesechannel-tv" target="_self"><img src="/images/banners/lucchese_channel_banner_250x150.jpg" alt="lucchese channel banner 250x150" height="138" width="230" /></a></p>
<p style="text-align: center;"><a href="/listatrasmissioni/sport/lucchesechannel-tv" target="_self"><br /></a></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><a href="/component/content/154-trasmissioni/luccaunitedchannel-tv?Itemid=462" target="_self" style="line-height: 1.4em;"><br /></a><a href="/listatrasmissioni/sport/lemurachannel-tv" target="_self" style="line-height: 1.4em; text-align: justify;"><img src="/images/banners/lemura_channel_banner_250x150.jpg" alt="lemura channel banner 250x150" height="138" width="230" /></a></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><span style="line-height: 1.4em; text-align: justify;"><a href="/listatrasmissioni/sport/nottolinivolleychannel-tv" target="_self" style="text-decoration: none; line-height: 15.390625px; text-align: center;"><br /></a></span><a href="/listatrasmissioni/sport/fortechannel-tv" target="_self" style="line-height: 1.4em;"><img src="/images/banners/fortehockey_channel_banner_250x150.jpg" alt="fortehockey channel banner 250x150" height="138" width="230" /></a></p>
<p style="text-align: center;"><a href="/listatrasmissioni/sport/fortechannel-tv" target="_self" style="line-height: 1.4em;"><br /></a><a href="/listatrasmissioni/sport/taucalciochannel-tv" target="_self" style="line-height: 1.4em; text-align: justify;"><img src="/images/banners/taucalcio_channel_banner_250x150.jpg" alt="taucalcio channel banner 250x150" height="138" width="230" /></a></p>
<p style="text-align: center;"><a href="/listatrasmissioni/sport/taucalciochannel-tv" target="_self" style="line-height: 1.4em; text-align: justify;"><br /></a><a href="/listatrasmissioni/sport/pievefoscianachannel-tv" target="_self" style="line-height: 1.4em; text-align: justify;"><img alt="pievefosciana channel banner 250x150" src="/images/banners/pievefosciana_channel_banner_250x150.jpg" height="138" width="230" /></a></p>
<p style="text-align: center;"><a href="/listatrasmissioni/sport/pievefoscianachannel-tv" target="_self" style="line-height: 1.4em; text-align: justify;"><br /></a></p>
<p style="text-align: center;">&nbsp;</p></div>
		</div>
			<div class="moduletable">
					<h3>Notizie dalle Istituzioni</h3>
					

<div class="custom"  style="background-image: url('/images/sfondi_moduli/bianco.png')" >
	<p style="text-align: center;"><a href="/sanita-2/27-pagine-web-varie/3451-diretta-consiglio-comunale-capannori" target="_self"><img alt="banner-conscom-capannori" src="/images/loghi/banner-conscom-capannori.jpg" height="100" width="230" /></a></p>
<p style="text-align: center;"><a href="/sanita-2/27-pagine-web-varie/4342-diretta-lucca-cons-com" target="_self"><img target="_blank" href="/sanita-2/27-pagine-web-varie/4339-diretta-consigliocomunale-lucca" alt="banner conscom lucca" src="/images/loghi/banner_conscom_lucca.jpg" height="100" width="230" /></a></p>
<p style="text-align: center;"><a href="/sanita-2/27-pagine-web-varie/7259-diretta-porcari-cons-com" target="_self"><img target="_blank" href="/sanita-2/27-pagine-web-varie/4339-diretta-consigliocomunale-lucca" alt="porcari-conscom-banner-diretta" src="/images/loghi_trasmissioni/porcari-conscom-banner-diretta.jpg" height="100" width="230" /></a></p>
<p class="descrizione" style="text-align: center;"><a href="/listatrasmissioni/consigli-comunali/provinciadiluccachannel-tv" target="_self"><img src="/images/banners/provincialucca_channel_banner_250x150.jpg" width="230" height="138" alt="provincialucca channel banner 250x150" /></a><br /><br /></p>
<p style="text-align: center;"><a href="/archivio-notizie/notizie-dalle-istituzioni/regione-toscana"><img src="/images/loghi/istituzionali/regione.png" alt="regione" height="83" width="83" /></a><a href="/archivio-notizie/notizie-dalle-istituzioni/provincia-di-lucca"><img style="margin-right: 5px;" src="/images/loghi/istituzionali/provinciaLucca.jpg" alt="provinciaLucca" height="85" width="83" /></a></p>
<p style="text-align: center;"><a href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-lucca"><img src="/images/loghi/istituzionali/comuneLucca.png" alt="comuneLucca" height="83" width="83" /></a><a href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-capannori"><img src="/images/loghi/istituzionali/comunecapannori.png" alt="comunecapannori" height="83" width="83" /></a></p>
<p style="text-align: center;"><a href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-altopascio"><img src="/images/loghi/istituzionali/comuneAltopascio.png" alt="comuneAltopascio" height="83" width="83" /></a><a href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-porcari"><img src="/images/loghi/istituzionali/comuneporcari.png" alt="comuneporcari" height="83" width="83" /></a><br /><br /></p>
<p style="text-align: center;"><a href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-montecarlo"><img src="/images/loghi/istituzionali/montecarlo.png" alt="montecarlo" height="83" width="83" /></a> <a href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-viareggio"><img src="/images/loghi/istituzionali/viareggio.png" alt="viareggio" height="83" width="83" /></a></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p><a target="_blank" href="http://www.balestrero.it/"><img alt="balestrero giallo" src="/images/loghi/balestrero_giallo.png" height="200" width="200" /></a></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p><a href="http://www.alpiapuane.it/" target="_blank"><img src="/images/banners/banner-alpiapuane-moriconi.jpg" width="230" height="138" alt="banner-alpiapuane-moriconi" /></a></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p><iframe src="http://www.lamma.rete.toscana.it/widget/render?tpl=0&amp;color=1" width="200" height="270" frameborder="0" scrolling="no" style="display: block; margin-left: auto; margin-right: auto;"></iframe></p></div>
		</div>
	
			</div>
		 	
        <div class="crl"></div>
    </div>
</div>


<div id="box_piede" >
	<div id="bottom" >
		<div id="moduli_bottom">
			<div id="bottom1">
						<div class="moduletable">
					<h3>Info e note legali</h3>
					
<ul class="menu">
<li class="item-139"><a href="/area-riservata" >Login area riservata</a></li></ul>
		</div>
	
			</div>
			<div id="bottom2">
						<div class="moduletable">
					<h3>Informazione</h3>
					
<ul class="menu">
<li class="item-175"><a href="/cerca" >cerca</a></li><li class="item-294"><a href="/lucca-notizie-lapplicazione-per-il-tuo-cellulare" >Lucca Notizie - L'applicazione per il tuo cellulare</a></li></ul>
		</div>
	
			</div>
			<div id="bottom3">
						<div class="moduletable">
					<h3>Seguici su...</h3>
					

<div class="custom"  >
	<center><p><a href="https://www.facebook.com/DiTV.ITCanale89/" target="_blank" style="line-height: 1.4em;"><img src="/images/loghi/facebook.png" width="32" height="32" alt="facebook" /></a>&nbsp;<a href="https://twitter.com/DiLuccaTV" target="_blank" style="line-height: 1.4em;"><img src="/images/loghi/twitter.png" width="32" height="32" alt="twitter" /></a>&nbsp;<a href="http://www.youtube.com/c/DìTVCanale89" target="_blank"><img src="/images/loghi/youtube.png" width="32" height="32" alt="youtube" /></a>&nbsp;<a href="/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" target="_blank"><img src="/images/loghi/rss.png" width="32" height="32" alt="rss" /></a></p>
<p>&nbsp;</p></center></div>
		</div>
	
			</div>
			<div id="bottom4">
						<div class="moduletable conttataci">
					<h3>Contattaci</h3>
					

<div class="custom conttataci"  >
	<p><img alt="Logo DiTV PNG" src="/images/loghi/Logo_DiTV_PNG.png" height="53" width="100" /></p>
<p>Via Tazio Nuvolari, 53<br />55061 Carraia - Lucca - Italy<br />Tel 0583 462209<br />Fax 0583 1929109<br />e-mail: <span id="cloak51594">Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak51594').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy51594 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy51594 = addy51594 + 'd&#105;l&#117;cc&#97;' + '&#46;' + '&#105;t';
 var addy_text51594 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;' + 'd&#105;l&#117;cc&#97;' + '&#46;' + '&#105;t';
 document.getElementById('cloak51594').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy51594 + '\'>'+addy_text51594+'<\/a>';
 //-->
 </script></p>
<p style="margin-left: 30px;">&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	
			</div>
		</div>	
		<div id="footer_">
			

<div class="custom"  >
	<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><img style="vertical-align: middle;" src="/images/loghi/logo_dilucca_livestream_channel.png" alt="logo dilucca livestream channel" height="76" width="150" /></p>
<div class="contact-misc">
<p style="text-align: center;"><strong></strong> è un marchio di : <em><span style="font-size: 8pt;">Citta' Digitali srl&nbsp; - Via Tazio Nuvolari, 53 - 55061 Carraia - Lucca - Italy - P.iva 01915510463</span></em><br /><em><span style="font-size: 8pt;">Tel 0583 462209 - Fax 0583 1929109</span></em></p>
<p style="text-align: center;"><em><span style="font-size: 8pt;"><strong>"DiLuccaNews"</strong> è una testata giornalistica autorizzata dal Tribunale di Lucca al n. 792 Registro periodici del 10 dicembre 2003<br /> <em style="color: #333333; line-height: 15.390625px; text-align: center;"><span style="font-size: 8pt;"><strong>Direttore Responsabile&nbsp;</strong>Padre Silverio Coletti</span></em><br /> </span></em></p>
</div></div>

		</div>	
		</div>

	</div>
</div>
</body>
</html>
