<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
  <base href="http://www.dilucca.it/archivio-notizie/cronaca-a-attualita/cronaca/30030-il-lavoro-degli-agenti-della-pm-diverso-dalle-altre-forze-di-polizia-ma-anche-da-quello-degli-altri-dipendenti-del-comune" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="DiLucca,TV,lucchese,Digitale Terrestre,notizie,cronaca,ultime notizie, Lucca,sport,eventi,meteo,news,Telegiornale Provincia di Lucca,istituzioni, informazione" />
  <meta name="author" content="Giuseppe Bini" />
  <meta name="description" content="DiLucca - la TV lucchese sul Digitale Terrestre | notizie di Lucca TV | cronaca di Lucca | Lucca cronaca | ultime notizie Lucca | sport Lucca | eventi Lucca | meteo Lucca | dlucca | dìlucca news | Telegiornale Provincia di Lucca " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>“Il lavoro degli agenti della Pm diverso dalle altre Forze di Polizia ma anche da quello degli altri dipendenti del Comune” </title>
  <link href="/templates/dilucca.it/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.dilucca.it/component/search/?Itemid=514&amp;catid=18&amp;id=30030&amp;format=opensearch" rel="search" title="Vai DiLucca - la TV lucchese sul Digitale Terrestre | notizie di Lucca TV | cronaca di Lucca | Lucca cronaca | ultime notizie Lucca | sport Lucca | eventi Lucca | meteo Lucca | dlucca | dìlucca news | Telegiornale Provincia di Lucca " type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0f4b05d31d948a43ed0927f64f899f2a" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?3916101f8145353a01c9db932758facb" type="text/css" />
  <link rel="stylesheet" href="http://www.dilucca.it/modules/mod_maximenu_CK/themes/dilucca_bianco/css/moo_maximenuH_CK.css" type="text/css" />
  <link rel="stylesheet" href="http://www.dilucca.it/modules/mod_maximenu_CK/themes/dilucca_bianco/css/maximenuH_CK.php?monid=maximenuCK" type="text/css" />
  <style type="text/css">
div#maximenuCK ul.maximenuCK li.maximenuCK > a span.descCK {color:#DBDBDB;} div#maximenuCK ul.maximenuCK li.maximenuCK > span.separator span.descCK {color:#DBDBDB;}div#maximenuCK ul.maximenuCK li.item179 {background:#ffa !important;}div#maximenuCK ul.maximenuCK li.item220 > a span.titreCK {color:red !important;} div#maximenuCK ul.maximenuCK li.item220 > span.separator span.titreCK {color:red !important;}div#maximenuCK ul.maximenuCK li.item220 {background:#ff6 !important;}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?01f6bb1635ffb37306d7b368d146f889" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.dilucca.it/modules/mod_maximenu_CK/assets/moo_maximenu_CK.js" type="text/javascript"></script>
  <script src="http://www.dilucca.it/modules/mod_maximenu_CK/assets/fancymenu_CK.js" type="text/javascript"></script>
  <script src="http://www.dilucca.it/modules/mod_maximenu_CK/themes/dilucca_bianco/js/maximenu_addon_CK.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});window.addEvent('domready', function() {new DropdownMaxiMenu(document.getElement('div#maximenuCK'),{mooTransition : 'Expo',mooEase : 'easeInOut',useOpacity : '1',dureeOut : 0,menuID : 'maximenuCK',testoverflow : '0',orientation : '0',style : 'moomenu',mooDuree : 400});});window.addEvent('domready', function() {new SlideList(document.getElement('div#maximenuCK ul'),{fancyTransition : 'Quad',fancyEase : 'easeOut',fancyDuree : 500});});
  </script>

<link rel="stylesheet" href="/templates/dilucca.it/css/template.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/templates/dilucca.it/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/templates/dilucca.it/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->


<meta name="google-site-verification" content="" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21163608-2', 'dilucca.it');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>
<body>

<div id="box_header">
	<div id="header">
		<div id="logo_">
					<div class="moduletable">
					

<div class="custom"  >
	<p><a href="/?view=featured" target="_self"><img src="/images/loghi/logo_ditv_dilucca_gifanimata.gif" width="300" height="152" alt="logo ditv dilucca gifanimata" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
		</div>
	
		</div>
		<div id="banner_">
					<div class="moduletable">
					<div class="bannergroup">


</div>
		</div>
	
		</div>
        <div class="crl"></div>
		<div id="top_">
			<div id="claim_logo_">
				
			</div>
			<div id="menu_secondario_">
				

<div class="custom"  >
	<p style="text-align: right;">Via Tazio Nuvolari, 53 - <strong>Tel 0583 462209</strong></p></div>

			</div>
			<div id="time_">
				<b>Ore : 0.39 | 27 febbraio 2018</b><br/>				<!-- 

<div class="custom"  >
	<p>Modulo data e ora</p></div>
 -->
			</div>
			<div id="menu_">
            <div class="crl"></div>
				<!-- debut maximenu_CK, par cedric keiflin sur http://www.joomlack.fr -->
        <div class="maximenuCKH" id="maximenuCK" style="z-index:10;">
        <div class="maxiRoundedleft"></div>
        <div class="maxiRoundedcenter">
            <ul class="menu maximenuCK" style="">
<li class="maximenuCK first item101 level0 " style="z-index : 12000;"><a class="maximenuCK " href="http://www.dilucca.it/" title=""><span class="titreCK">  Home      </span></a>
		</li>
<li class="maximenuCK first item107 parent level0 " style="z-index : 11999;"><a class="maximenuCK " href="#" title=""><span class="titreCK">DiLucca</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first first item111 level1 " style="z-index : 11998;"><a class="maximenuCK " href="/2011-08-12-16-43-50/chi-siamo" title=""><span class="titreCK">Chi siamo<span class="descCK">Storia e Prospettive</span></span></a>
		</li>
<li class="maximenuCK item269 level1 " style="z-index : 11997;"><a class="maximenuCK " href="/2011-08-12-16-43-50/pubblicita" title=""><span class="titreCK">Pubblicità<span class="descCK">La tua pubblicità su Dì Lucca</span></span></a>
		</li>
<li class="maximenuCK item189 level1 " style="z-index : 11996;"><a class="maximenuCK " href="/2011-08-12-16-43-50/live-stream" title=""><span class="titreCK">Live stream<span class="descCK">La TV in diretta</span></span></a>
		</li>
<li class="maximenuCK item295 level1 " style="z-index : 11995;"><a class="maximenuCK " href="/2011-08-12-16-43-50/lucca-notizie" title=""><span class="titreCK">Lucca Notizie<span class="descCK">L'applicazione per il tuo cellulare</span></span></a>
		</li>
<li class="maximenuCK item207 last level1 " style="z-index : 11994;"><a class="maximenuCK " href="/2011-08-12-16-43-50/contatti" title=""><span class="titreCK">Contatti</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item109 active parent level0 " style="z-index : 11993;"><a class="maximenuCK " href="/" title=""><span class="titreCK">Archivio Notizie</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item127 active parent level1 " style="z-index : 11992;"><a class="maximenuCK " href="/archivio-notizie/cronaca-a-attualita" title=""><span class="titreCK">Cronaca & Attualità<span class="descCK">Politica, economia e cultura</span></span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item514 current active level2 " style="z-index : 11991;"><a class="maximenuCK " href="/archivio-notizie/cronaca-a-attualita/cronaca" title=""><span class="titreCK">Cronaca</span></a>
		</li>
<li class="maximenuCK item198 level2 " style="z-index : 11990;"><a class="maximenuCK " href="/archivio-notizie/cronaca-a-attualita/spettacolo-e-cultura" title=""><span class="titreCK">Spettacolo e Cultura</span></a>
		</li>
<li class="maximenuCK item519 level2 " style="z-index : 11989;"><a class="maximenuCK " href="/archivio-notizie/cronaca-a-attualita/politica-ed-economia-2" title=""><span class="titreCK">Economia</span></a>
		</li>
<li class="maximenuCK item254 level2 " style="z-index : 11988;"><a class="maximenuCK " href="/archivio-notizie/cronaca-a-attualita/sanita" title=""><span class="titreCK">Sanità e Ambiente</span></a>
		</li>
<li class="maximenuCK item520 level2 " style="z-index : 11987;"><a class="maximenuCK " href="/archivio-notizie/cronaca-a-attualita/speciale-di-lucca" title=""><span class="titreCK">Speciale Dì Lucca</span></a>
		</li>
<li class="maximenuCK item199 last level2 " style="z-index : 11986;"><a class="maximenuCK " href="/archivio-notizie/cronaca-a-attualita/politica-ed-economia" title=""><span class="titreCK">Archivio Politica</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item129 parent level1 " style="z-index : 11985;"><a class="maximenuCK " href="/archivio-notizie/sport" title=""><span class="titreCK">Sport<span class="descCK">Calcio, Basket, Vlolley...</span></span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item182 parent level2 " style="z-index : 11984;"><a class="maximenuCK " href="/archivio-notizie/sport/calcio" title=""><span class="titreCK">Calcio</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item342 level3 " style="z-index : 11983;"><a class="maximenuCK " href="/archivio-notizie/sport/calcio/lucchese" title=""><span class="titreCK">Lucchese</span></a>
		</li>
<li class="maximenuCK item358 level3 " style="z-index : 11982;"><a class="maximenuCK " href="/archivio-notizie/sport/calcio/taucalcio" title=""><span class="titreCK">TauCalcio </span></a>
		</li>
<li class="maximenuCK item372 level3 " style="z-index : 11981;"><a class="maximenuCK " href="/archivio-notizie/sport/calcio/pieve-fosciana" title=""><span class="titreCK">Pieve Fosciana</span></a>
		</li>
<li class="maximenuCK item377 last level3 " style="z-index : 11980;"><a class="maximenuCK " href="/archivio-notizie/sport/calcio/usd-castelnuovo-notizie" title=""><span class="titreCK">Usd Castelnuovo</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item200 parent level2 " style="z-index : 11979;"><a class="maximenuCK " href="/archivio-notizie/sport/basket" title=""><span class="titreCK">Basket</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item351 level3 " style="z-index : 11978;"><a class="maximenuCK " href="/archivio-notizie/sport/basket/basket-arca-lucca-notizie" title=""><span class="titreCK">Pallacanestro Lucca</span></a>
		</li>
<li class="maximenuCK item355 last level3 " style="z-index : 11977;"><a class="maximenuCK " href="/archivio-notizie/sport/basket/basket-lemura" title=""><span class="titreCK">Basket LeMura</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item202 parent level2 " style="z-index : 11976;"><a class="maximenuCK " href="/archivio-notizie/sport/volley" title=""><span class="titreCK">Volley</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item352 last level3 " style="z-index : 11975;"><a class="maximenuCK " href="/archivio-notizie/sport/volley/nottolini-volley-notizie-menu" title=""><span class="titreCK">Nottolini Volley</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item489 parent level2 " style="z-index : 11974;"><a class="maximenuCK " href="/archivio-notizie/sport/hockey" title=""><span class="titreCK">Hockey</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item490 last level3 " style="z-index : 11973;"><a class="maximenuCK " href="/archivio-notizie/sport/hockey/hockey-forte-dei-marmi-notizie" title=""><span class="titreCK">Hockey Forte dei Marmi </span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item201 last level2 " style="z-index : 11972;"><a class="maximenuCK " href="/archivio-notizie/sport/altri-sport" title=""><span class="titreCK">Altri Sport</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item179 parent level1 " style="z-index : 11971;"><a class="maximenuCK " href="/archivio-notizie/notizie-dalle-istituzioni" title=""><span class="titreCK">Notizie dalle Istituzioni</span></a>
	<div class="floatCK" style="width:440px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:220px;">
	<ul class="maximenuCK2"><h2>Comuni</h2><li class="maximenuCK first item181 level2 " style="z-index : 11969;"><a class="maximenuCK " href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-porcari" title=""><span class="titreCK">Comune di Porcari<span class="descCK">news dal Comune di Porcari</span></span></a>
		</li>
<li class="maximenuCK item183 level2 " style="z-index : 11968;"><a class="maximenuCK " href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-altopascio" title=""><span class="titreCK">Comune di Altopascio<span class="descCK">news dal Comune di Altopascio</span></span></a>
		</li>
<li class="maximenuCK item185 level2 " style="z-index : 11967;"><a class="maximenuCK " href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-lucca" title=""><span class="titreCK">Comune di Lucca<span class="descCK">news dal Comune di Lucca</span></span></a>
		</li>
<li class="maximenuCK item184 level2 " style="z-index : 11966;"><a class="maximenuCK " href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-capannori" title=""><span class="titreCK">Comune di Capannori<span class="descCK">news da Capannori</span></span></a>
		</li>
<li class="maximenuCK item229 level2 " style="z-index : 11965;"><a class="maximenuCK " href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-montecarlo" title=""><span class="titreCK">Comune di Montecarlo<span class="descCK">news dal Comune di Montecarlo</span></span></a>
		</li>
<li class="maximenuCK item230 level2 " style="z-index : 11964;"><a class="maximenuCK " href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-viareggio" title=""><span class="titreCK">Comune di Viareggio<span class="descCK">news dal Comune di Viareggio</span></span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2"  style="width:200px;"><ul class="maximenuCK2"><h2>Altri enti</h2><li class="maximenuCK first item180 level2 " style="z-index : 11962;"><a class="maximenuCK " href="/archivio-notizie/notizie-dalle-istituzioni/provincia-di-lucca" title=""><span class="titreCK">Provincia di Lucca<span class="descCK">news dalla Provincia</span></span></a>
		</li>
<li class="maximenuCK item231 last level2 " style="z-index : 11961;"><a class="maximenuCK " href="/archivio-notizie/notizie-dalle-istituzioni/regione-toscana" title=""><span class="titreCK">Regione Toscana<span class="descCK">news dalla Regione</span></span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item407 level1 " style="z-index : 11960;"><a class="maximenuCK " href="/archivio-notizie/droni-notizie" title=""><span class="titreCK">Droni Notizie</span></a>
		</li>
<li class="maximenuCK item442 last level1 " style="z-index : 11959;"><a class="maximenuCK " href="/archivio-notizie/2013-11-26-17-13-52" title=""><span class="titreCK">Leggi le notizie delle ultime 24h</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item108 parent level0 " style="z-index : 11958;"><a class="maximenuCK " href="/listatrasmissioni" title=""><span class="titreCK">Trasmissioni</span></a>
	<div class="floatCK" style="width:310px;"><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first "  style="width:300px;">
	<ul class="maximenuCK2"><h2>Di Lucca On Demand</h2><li class="maximenuCK first item220 level1 " style="z-index : 11956;"><a class="maximenuCK " href="/listatrasmissioni/archivio-trasmissioni" title=""><span class="titreCK"><img src="/-1" border="0" alt="Archivio Trasmissioni" /><span class="descCK">Archivio Storico delle Trasmissioni</span></span></a>
		</li>
<li class="maximenuCK item303 parent level1 " style="z-index : 11955;"><a class="maximenuCK " href="/listatrasmissioni/di-news" title=""><span class="titreCK">Dì News<span class="descCK">Informazione Giornalistica</span></span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item176 level2 " style="z-index : 11954;"><a class="maximenuCK " href="/listatrasmissioni/di-news/di-news-edizione-sera" title=""><span class="titreCK">Di News – Sera<span class="descCK">Informazione</span></span></a>
		</li>
<li class="maximenuCK item116 level2 " style="z-index : 11953;"><a class="maximenuCK " href="/listatrasmissioni/di-news/direporter" title=""><span class="titreCK">DiReporter<span class="descCK">Fai TU la TV</span></span></a>
		</li>
<li class="maximenuCK item302 level2 " style="z-index : 11952;"><a class="maximenuCK " href="/listatrasmissioni/di-news/parliamo-di" title=""><span class="titreCK">Parliamo Dì<span class="descCK">Approfondimento giornaliero </span></span></a>
		</li>
<li class="maximenuCK item120 level2 " style="z-index : 11951;"><a class="maximenuCK " href="/listatrasmissioni/di-news/tempo-libero" title=""><span class="titreCK">Tempo Libero<span class="descCK">tempo libero e costume</span></span></a>
		</li>
<li class="maximenuCK item190 last level2 " style="z-index : 11950;"><a class="maximenuCK " href="/listatrasmissioni/di-news/di-news-mattina" title=""><span class="titreCK">Di News – Rassegna stampa<span class="descCK">Informazione</span></span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item304 parent level1 " style="z-index : 11949;"><a class="maximenuCK " href="/listatrasmissioni/sport" title=""><span class="titreCK">Sport</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item276 level2 " style="z-index : 11948;"><a class="maximenuCK " href="/listatrasmissioni/sport/rally" title=""><span class="titreCK">VideoRally<span class="descCK">Il mondo del Rally solo su Dì Lucca</span></span></a>
		</li>
<li class="maximenuCK item340 parent level2 " style="z-index : 11947;"><a class="maximenuCK " href="/listatrasmissioni/sport/lucchesechannel-tv" title=""><span class="titreCK">LuccheseChannel.tv</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item297 level3 " style="z-index : 11946;"><a class="maximenuCK " href="/listatrasmissioni/sport/lucchesechannel-tv/la-partita-della-lucchese" title=""><span class="titreCK">La partita della Lucchese</span></a>
		</li>
<li class="maximenuCK item341 level3 " style="z-index : 11945;"><a class="maximenuCK " href="/listatrasmissioni/sport/lucchesechannel-tv/lucchese" title=""><span class="titreCK">Lucchese Notizie</span></a>
		</li>
<li class="maximenuCK item343 level3 " style="z-index : 11944;"><a class="maximenuCK " href="/listatrasmissioni/sport/lucchesechannel-tv/la-voce-dello-stadio" title=""><span class="titreCK">La voce dello stadio</span></a>
		</li>
<li class="maximenuCK item405 level3 " style="z-index : 11943;"><a class="maximenuCK " href="/listatrasmissioni/sport/lucchesechannel-tv/la-lucchese-siamo-noi" title=""><span class="titreCK">La Lucchese siamo noi</span></a>
		</li>
<li class="maximenuCK item567 level3 " style="z-index : 11942;"><a class="maximenuCK " href="/listatrasmissioni/sport/lucchesechannel-tv/pianeta-lucchese" title=""><span class="titreCK">Pianeta Lucchese</span></a>
		</li>
<li class="maximenuCK item571 last level3 " style="z-index : 11941;"><a class="maximenuCK " href="/listatrasmissioni/sport/lucchesechannel-tv/parliamone-insieme" title=""><span class="titreCK">Parliamone insieme</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item348 parent level2 " style="z-index : 11940;"><a class="maximenuCK " href="/listatrasmissioni/sport/nottolinivolleychannel-tv" title=""><span class="titreCK">NottoliniVolleyChannel.tv</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item280 level3 " style="z-index : 11939;"><a class="maximenuCK " href="/listatrasmissioni/sport/nottolinivolleychannel-tv/nottolini-volley" title=""><span class="titreCK">Nottolini Volley<span class="descCK">La pallavolo in tv</span></span></a>
		</li>
<li class="maximenuCK item350 last level3 " style="z-index : 11938;"><a class="maximenuCK " href="/listatrasmissioni/sport/nottolinivolleychannel-tv/nottolini-volley-notizie" title=""><span class="titreCK">Nottolini Volley Notizie</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item353 parent level2 " style="z-index : 11937;"><a class="maximenuCK " href="/listatrasmissioni/sport/lemurachannel-tv" title=""><span class="titreCK">LeMuraChannel.tv</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item354 level3 " style="z-index : 11936;"><a class="maximenuCK " href="/listatrasmissioni/sport/lemurachannel-tv/basket-lemura-notizie" title=""><span class="titreCK">Basket LeMura Notizie</span></a>
		</li>
<li class="maximenuCK item364 level3 " style="z-index : 11935;"><a class="maximenuCK " href="/listatrasmissioni/sport/lemurachannel-tv/la-partita-del-basket-le-mura" title=""><span class="titreCK">La partita del Basket Le Mura</span></a>
		</li>
<li class="maximenuCK item375 last level3 " style="z-index : 11934;"><a class="maximenuCK " href="/listatrasmissioni/sport/lemurachannel-tv/palla-a-due-basket-femminile" title=""><span class="titreCK">Palla a Due - Basket Femminile</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item365 parent level2 " style="z-index : 11933;"><a class="maximenuCK " href="/listatrasmissioni/sport/taucalciochannel-tv" title=""><span class="titreCK">TauCalcioChannel.tv</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item366 level3 " style="z-index : 11932;"><a class="maximenuCK " href="/listatrasmissioni/sport/taucalciochannel-tv/taucalcio-notizie" title=""><span class="titreCK">TauCalcio Notizie</span></a>
		</li>
<li class="maximenuCK item367 last level3 " style="z-index : 11931;"><a class="maximenuCK " href="/listatrasmissioni/sport/taucalciochannel-tv/la-partita-del-taucalcio" title=""><span class="titreCK">La partita del TauCalcio</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item369 parent level2 " style="z-index : 11930;"><a class="maximenuCK " href="/listatrasmissioni/sport/pievefoscianachannel-tv" title=""><span class="titreCK">PieveFoscianaChannel.tv</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item370 level3 " style="z-index : 11929;"><a class="maximenuCK " href="/listatrasmissioni/sport/pievefoscianachannel-tv/la-partita-del-pievefosciana" title=""><span class="titreCK">La partita del PieveFosciana</span></a>
		</li>
<li class="maximenuCK item371 last level3 " style="z-index : 11928;"><a class="maximenuCK " href="/listatrasmissioni/sport/pievefoscianachannel-tv/pieve-fosciana-notizie" title=""><span class="titreCK">Pieve Fosciana Notizie</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item373 parent level2 " style="z-index : 11927;"><a class="maximenuCK " href="/listatrasmissioni/sport/usdcastelnuovochannel-tv" title=""><span class="titreCK">UsdCastelnuovoChannel.tv</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item374 level3 " style="z-index : 11926;"><a class="maximenuCK " href="/listatrasmissioni/sport/usdcastelnuovochannel-tv/la-partita-dell-usd-castelnuovo-garfagnana" title=""><span class="titreCK">La partita dell'Usd Castelnuovo Garfagnana</span></a>
		</li>
<li class="maximenuCK item376 last level3 " style="z-index : 11925;"><a class="maximenuCK " href="/listatrasmissioni/sport/usdcastelnuovochannel-tv/usd-castelnuovo-notizie" title=""><span class="titreCK">Usd Castelnuovo Notizie</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item331 level2 " style="z-index : 11924;"><a class="maximenuCK " href="/listatrasmissioni/sport/poker-art" title=""><span class="titreCK">Poker Art<span class="descCK">Il Poker su Dì Lucca</span></span></a>
		</li>
<li class="maximenuCK item486 level2 " style="z-index : 11923;"><a class="maximenuCK " href="/listatrasmissioni/sport/lunedi-sport" title=""><span class="titreCK">Lunedì Sport</span></a>
		</li>
<li class="maximenuCK item487 parent level2 " style="z-index : 11922;"><a class="maximenuCK " href="/listatrasmissioni/sport/fortechannel-tv" title=""><span class="titreCK">ForteChannel.tv</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item488 level3 " style="z-index : 11921;"><a class="maximenuCK " href="/listatrasmissioni/sport/fortechannel-tv/hockey-forte-dei-marmi-notizie" title=""><span class="titreCK">Hockey Forte dei Marmi Notizie</span></a>
		</li>
<li class="maximenuCK item491 level3 " style="z-index : 11920;"><a class="maximenuCK " href="/listatrasmissioni/sport/fortechannel-tv/la-partita-dell-hockey-forte-dei-marmi" title=""><span class="titreCK">La Partita dell'Hockey Forte dei Marmi</span></a>
		</li>
<li class="maximenuCK item507 level3 " style="z-index : 11919;"><a class="maximenuCK " href="/listatrasmissioni/sport/fortechannel-tv/fortissimo-anteprima" title=""><span class="titreCK">Fortissimo Anteprima</span></a>
		</li>
<li class="maximenuCK item508 last level3 " style="z-index : 11918;"><a class="maximenuCK " href="/listatrasmissioni/sport/fortechannel-tv/fortissimo" title=""><span class="titreCK">Fortissimo</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item492 last level2 " style="z-index : 11917;"><a class="maximenuCK " href="/listatrasmissioni/sport/luccaunitedchannel-tv" title=""><span class="titreCK">LuccaUnitedChannel.tv</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item305 parent level1 " style="z-index : 11916;"><a class="maximenuCK " href="/listatrasmissioni/religione" title=""><span class="titreCK">Religione</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item196 level2 " style="z-index : 11915;"><a class="maximenuCK " href="/listatrasmissioni/religione/messa-dal-santuario-della-madonnina" title=""><span class="titreCK">Messa dal Santuario della Madonnina<span class="descCK">Religione</span></span></a>
		</li>
<li class="maximenuCK item195 last level2 " style="z-index : 11914;"><a class="maximenuCK " href="/listatrasmissioni/religione/una-bella-notizia" title=""><span class="titreCK">Una bella notizia<span class="descCK">Religione</span></span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item306 parent level1 " style="z-index : 11913;"><a class="maximenuCK " href="/listatrasmissioni/dilive" title=""><span class="titreCK">DìLive</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item208 level2 " style="z-index : 11912;"><a class="maximenuCK " href="/listatrasmissioni/dilive/di-live" title=""><span class="titreCK">Dì Live<span class="descCK">Le dirette LIVE di DìLucca</span></span></a>
		</li>
<li class="maximenuCK item279 level2 " style="z-index : 11911;"><a class="maximenuCK " href="/listatrasmissioni/dilive/di-live-sport" title=""><span class="titreCK">Dì Live - Sport<span class="descCK">Lo sport in diretta</span></span></a>
		</li>
<li class="maximenuCK item406 parent level2 " style="z-index : 11910;"><a class="maximenuCK " href="/listatrasmissioni/dilive/dilive-drone-channel" title=""><span class="titreCK">DroniChannel.tv</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item409 last level3 " style="z-index : 11909;"><a class="maximenuCK " href="/listatrasmissioni/dilive/dilive-drone-channel/mondo-drone" title=""><span class="titreCK">Mondo Drone</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item315 parent level1 " style="z-index : 11908;"><a class="maximenuCK " href="/listatrasmissioni/approfondimenti" title=""><span class="titreCK">Approfondimenti</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item291 level2 " style="z-index : 11907;"><a class="maximenuCK " href="/listatrasmissioni/approfondimenti/corti-di-corte" title=""><span class="titreCK">Corti di Corte</span></a>
		</li>
<li class="maximenuCK item470 level2 " style="z-index : 11906;"><a class="maximenuCK " href="/listatrasmissioni/approfondimenti/telemontecatini" title=""><span class="titreCK">TeleMontecatini</span></a>
		</li>
<li class="maximenuCK item263 level2 " style="z-index : 11905;"><a class="maximenuCK " href="/listatrasmissioni/approfondimenti/viareggio-incontri" title=""><span class="titreCK">Viareggio Incontri<span class="descCK">La trasmissione culturale</span></span></a>
		</li>
<li class="maximenuCK item509 level2 " style="z-index : 11904;"><a class="maximenuCK " href="/listatrasmissioni/approfondimenti/due-in-diretta" title=""><span class="titreCK">Due in Diretta</span></a>
		</li>
<li class="maximenuCK item512 last level2 " style="z-index : 11903;"><a class="maximenuCK " href="/listatrasmissioni/approfondimenti/euchiamoci" title=""><span class="titreCK">Educhiamoci</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item328 parent level1 " style="z-index : 11902;"><a class="maximenuCK " href="/listatrasmissioni/consigli-comunali" title=""><span class="titreCK">Trasmissioni dalle Istituzioni</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item329 level2 " style="z-index : 11901;"><a class="maximenuCK " href="/listatrasmissioni/consigli-comunali/comune-di-capannori" title=""><span class="titreCK">Comune di Capannori</span></a>
		</li>
<li class="maximenuCK item330 level2 " style="z-index : 11900;"><a class="maximenuCK " href="/listatrasmissioni/consigli-comunali/comune-di-lucca" title=""><span class="titreCK">Comune di Lucca</span></a>
		</li>
<li class="maximenuCK item332 level2 " style="z-index : 11899;"><a class="maximenuCK " href="/listatrasmissioni/consigli-comunali/comune-di-porcari" title=""><span class="titreCK">Comune di Porcari</span></a>
		</li>
<li class="maximenuCK item483 last level2 " style="z-index : 11898;"><a class="maximenuCK " href="/listatrasmissioni/consigli-comunali/provinciadiluccachannel-tv" title=""><span class="titreCK">ProvinciaDiLuccaChannel.tv</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item445 parent level1 " style="z-index : 11897;"><a class="maximenuCK " href="/listatrasmissioni/bambini" title=""><span class="titreCK">Bambini & Ragazzi</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item444 level2 " style="z-index : 11896;"><a class="maximenuCK " href="/listatrasmissioni/bambini/mukko-pallino" title=""><span class="titreCK">Mukko Pallino</span></a>
		</li>
<li class="maximenuCK item511 last level2 " style="z-index : 11895;"><a class="maximenuCK " href="/listatrasmissioni/bambini/mangakaffe" title=""><span class="titreCK">Mangakaffè</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item462 parent level1 " style="z-index : 11894;"><a class="maximenuCK " href="/listatrasmissioni/youtuber-s" title=""><span class="titreCK">YouTuber's</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item495 level2 " style="z-index : 11893;"><a class="maximenuCK " href="/listatrasmissioni/youtuber-s/ricette-lara-giusto" title=""><span class="titreCK">Le Ricette di Lara</span></a>
		</li>
<li class="maximenuCK item496 last level2 " style="z-index : 11892;"><a class="maximenuCK " href="/listatrasmissioni/youtuber-s/amico-computer-giusto" title=""><span class="titreCK">Amico Computer</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item481 parent level1 " style="z-index : 11891;"><a class="maximenuCK " href="/listatrasmissioni/pillole-di" title=""><span class="titreCK">Pillole di...</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item338 last level2 " style="z-index : 11890;"><a class="maximenuCK " href="/listatrasmissioni/pillole-di/pillole-di-cinema" title=""><span class="titreCK">Pillole di Cinema</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item568 level1 " style="z-index : 11889;"><a class="maximenuCK " href="/listatrasmissioni/la-voce-di" title=""><span class="titreCK">La voce di...</span></a>
		</li>
<li class="maximenuCK item565 level1 " style="z-index : 11888;"><a class="maximenuCK " href="/listatrasmissioni/avatar-news" title=""><span class="titreCK">Avatar News</span></a>
		</li>
<li class="maximenuCK item570 last level1 " style="z-index : 11887;"><a class="maximenuCK " href="/listatrasmissioni/post-it" title=""><span class="titreCK">Post It</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item404 level0 " style="z-index : 11886;"><a class="maximenuCK " href="/guida-tv" title=""><span class="titreCK">Guida TV</span></a>
		</li>
<li class="maximenuCK item569 level0 " style="z-index : 11885;"><a class="maximenuCK " href="/highlights" title=""><span class="titreCK">HighLights</span></a></li>            </ul>
        </div>
        <div class="maxiRoundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <div style="clear:both;"></div>
    <!-- fin maximenuCK -->

			</div>
			<div id="cerca_">
				
 
<form action="/archivio-notizie/cronaca-a-attualita/cronaca" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="26" value="Cerca Nel Sito"  onblur="if (this.value=='') this.value='Cerca Nel Sito';" onfocus="if (this.value=='Cerca Nel Sito') this.value='';" /><input type="image" value="Vai" class="button" src ="/templates/dilucca.it/images/searchButton.png" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="1" />
	</div>
</form>

			</div>
		</div>
	</div>
</div>
<div id="box_wrapper">
     
	 
         <div id="box_bottoni_top">
                <div id="bottone_top1_">
                 

<div class="custom"  >
	<p><a href="/2011-08-12-16-43-50/live-stream"><img onmouseover="this.src='/images/bottoni_top/bottone_livetv_on.png';" onmouseout="this.src='/images/bottoni_top/bottone_livetv.png';" src="/images/bottoni_top/bottone_livetv.png" alt="bottone livetv" width="245" height="171" /></a></p></div>

                </div>
                <div id="bottone_top2_">
                 

<div class="custom"  >
	<p><a href="/listatrasmissioni"><img onmouseover="this.src='/images/bottoni_top/bottone_ondemand_on.png';" onmouseout="this.src='/images/bottoni_top/bottone_ondemand.png';" src="/images/bottoni_top/bottone_ondemand.png" alt="bottone ondemand" width="245" height="171" /></a></p></div>

                </div>
                <div id="bottone_top3_">
                 

<div class="custom"  >
	<p><a href="/listatrasmissioni/di-news/direporter"><img onmouseover="this.src='/images/bottoni_top/bottone_reporter_on.png';" onmouseout="this.src='/images/bottoni_top/bottone_reporter.png';" src="/images/bottoni_top/bottone_reporter.png" alt="bottone reporter" height="171" width="245" /></a></p></div>

                </div>
                <div id="bottone_top4_">
                 

<div class="custom"  >
	<p><a href="/listatrasmissioni/di-news/di-news-edizione-sera"><img onmouseover="this.src='/images/bottoni_top/bottone_tg_on.png';" onmouseout="this.src='/images/bottoni_top/bottone_tg.png';" src="/images/bottoni_top/bottone_tg.png" alt="bottone tg" width="245" height="171" /></a></p></div>

                </div>
          </div>
     

    <div id="wrapper">
        <div id="path_">
            
<div class="breadcrumbs">
<span class="showHere">Sei qui: </span><a href="/" class="pathway">Home</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/archivio-notizie/cronaca-a-attualita" class="pathway">Cronaca &amp; Attualità</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/archivio-notizie/cronaca-a-attualita/cronaca" class="pathway">Cronaca</a> <img src="/media/system/images/arrow.png" alt=""  /> <span>“Il lavoro degli agenti della Pm diverso dalle altre Forze di Polizia ma anche da quello degli altri dipendenti del Comune” </span></div>

        </div>
        
		 	
        <div id="content80">
            <div id="spazio_box_content">
                <jdoc:include type="message"/>
                <div class="in_evidenza_">	
                        		<div class="moduletable">
					

<div class="custom"  >
	<ul id="row1">
	<li class="home_btn"><a href="/cronaca">Cronaca News</a></li>
	<li class="home_btn"><a href="/sport">Sport News</a></li>
	<li class="home_btn"><a href="/archivio-notizie/sport/calcio/lucchese"> A.S. Lucchese</a></li>
	<li class="home_btn"><a href="/cultura-e-spettacolo">Cultura e Spettacolo</a></li>
</ul>
<ul id="row2">
	<li class="home_btn"><a href="/politica-2">Politica News</a></li>
	<li class="home_btn"><a href="/archivio-notizie/cronaca-a-attualita/politica-ed-economia-2">Economia News</a></li>
	<li class="home_btn"><a href="/archivio-notizie/cronaca-a-attualita/sanita">Sanità e Ambiente</a></li>
	<li class="home_btn"><a href="/speciale-di-lucca">Speciale di Lucca</a></li>
</ul></div>
		</div>
	
                </div>
				<div id="top_pagina">
                    <div class="top_paginaSX_ ">	
                        
                    </div>
                    <div class="top_paginaDX_">	
                        
                    </div>
                </div>
                <div class="crl"></div>		
                <div id="spazio_box_component">
					<div class="item-page">

	<h2>
			“Il lavoro degli agenti della Pm diverso dalle altre Forze di Polizia ma anche da quello degli altri dipendenti del Comune” 		</h2>





	<dl class="article-info">
	<dt class="article-info-term">Dettagli</dt>
	<dd class="create">
	Creato Lunedì, 26 Febbraio 2018 19:37	</dd>
	</dl>



<div class="mceTmpl">
<table border="0">
<tbody>
<tr>
<td style="width: 0px;"><img src="/images/news/Generiche/polizia_munic.jpg" alt="polizia munic" width="200" height="139" /></td>
<td style="width: 100%;" valign="top">
<p style="margin-bottom: 0cm;"><span face="Arial, sans-serif" style="font-family: Arial, sans-serif;"><span size="3" style="font-size: small;"><strong>L'amministrazione comunale interviene sulla lettera del Corpo della Polizia municipale, sottolineando il prezioso compito svolto in questi anni dal personale di piazzale San Donato</strong></span></span></p>
<p><span class="descrizione"></span></p>
</td>
</tr>
</tbody>
</table>
 
<table style="width: 100%;" border="0">
<tbody>
<tr>
<td colspan="2">
<blockquote style="margin-right: 0.05cm; margin-bottom: 0cm; text-align: justify;"></blockquote>
<blockquote style="margin-right: 0.05cm; margin-bottom: 0cm; text-align: justify;"><span color="#000000" style="color: #000000;"><span face="Arial, sans-serif" style="font-family: Arial, sans-serif;"><span size="3" style="font-size: small;">In merito alla lettera del Corpo della Polizia municipale di Lucca, l'amministrazione comunale precisa che nessuno ha sottovalutato o sottovaluta l'operato degli agenti della Pm che svolgono un ruolo considerato fondamentale in diversi settori del vivere civile: dalla regolamentazione del traffico, ai controlli in tema di commercio, edilizia, trasporti e ambiente, fino al lavoro di prevenzione e contenimento di fenomeni legati al degrado.</span></span></span></blockquote>
<blockquote style="margin-right: 0.05cm; margin-bottom: 0cm; text-align: justify;"></blockquote>
<blockquote style="margin-right: 0.05cm; margin-bottom: 0cm; text-align: justify;"><span color="#000000" style="color: #000000;"><span face="Arial, sans-serif" style="font-family: Arial, sans-serif;"><span size="3" style="font-size: small;">L'amministrazione comunale ha avuto modo in questi anni di apprezzare il grande impegno profuso dalla Polizia municipale nel rispondere in maniera propositiva non solo nell'ambito dell'attività ordinaria e quotidiana, ma anche in occasione di grandi appuntamenti che hanno visto crescere la città di Lucca. Il grande evento del G7, il concerto dei Rolling Stones sugli spalti delle Mura, ma anche le ultime edizioni di Lucca Comics and Games, sono stati presidiati in maniera egregia dagli agenti di piazzale San Donato assieme alle altre Forze di Polizia, ciascuno in base alle rispettive competenze. </span></span></span></blockquote>
<blockquote style="margin-right: 0.05cm; margin-bottom: 0cm; text-align: justify;"></blockquote>
<blockquote style="margin-right: 0.05cm; margin-bottom: 0cm; text-align: justify;"><span color="#000000" style="color: #000000;"><span face="Arial, sans-serif" style="font-family: Arial, sans-serif;"><span size="3" style="font-size: small;">L'amministrazione comunale è ben consapevole delle differenze che ci sono tra la Polizia municipale e le altre Forze di Polizia che dipendono dallo Stato, alle quali la Costituzione e le leggi attribuiscono specifiche funzioni in tema di ordine e sicurezza pubblica. D'altra parte le stesse leggi negli ultimi anni hanno progressivamente reso sempre più rilevante il ruolo del sindaco e delle strutture che da lui dipendono, tra cui certamente anche gli agenti del Corpo della Polizia municipale, nella tutela della sicurezza urbana. E' in questo contesto che si pone la proposta di modifica degli orari di servizio degli operatori e il contestuale passaggio alla settimana lunga: per adeguare e rendere più incisiva e più consistente la loro presenza sul territorio. </span></span></span></blockquote>
<blockquote style="margin-right: 0.05cm; margin-bottom: 0cm; text-align: justify;"></blockquote>
<blockquote style="margin-right: 0.05cm; margin-bottom: 0cm; text-align: justify;"><span color="#000000" style="color: #000000;"><span face="Arial, sans-serif" style="font-family: Arial, sans-serif;"><span size="3" style="font-size: small;">D'altra parte l'amministrazione comunale è ben consapevole che gli agenti della Polizia municipale non sono assimilabili come compiti e funzioni nemmeno agli altri dipendenti comunali. E' ben nota la loro specificità, così come le difficoltà e i pericoli connessi al loro servizio: una diversità che trova riscontro anche nell'emolumento complessivo che gli appartenenti del Comando percepiscono e che è significativamente superiore rispetto a quello degli altri dipendenti comunali. Gli agenti di Pm hanno la possibilità di contare sulle indennità di turno e su integrazioni salariali e previdenziali finanziate con una quota dei proventi delle sanzioni del Codice della Strada che consentono, ad esempio, a un ispettore del Comando di guadagnare fino a 9.000 euro lordi in più se paragonato al dipendente amministrativo con la qualifica stipendiale più alta del Comune.</span></span></span></blockquote>
<blockquote style="margin-right: 0.05cm; margin-bottom: 0cm; text-align: justify;"></blockquote>
<blockquote style="margin-right: 0.05cm; margin-bottom: 0cm; text-align: justify;"><span color="#000000" style="color: #000000;"><span face="Arial, sans-serif" style="font-family: Arial, sans-serif;"><span size="3" style="font-size: small;">L'amministrazione comunale dunque, nel ribadire l'apprezzamento per l'importante compito svolto in questi anni dalla Polizia municipale, sottolinea che la proposta di portare l'orario da 5 a 6 giorni lavorativi non solo non è punitivo, ma non ha nemmeno alcun carattere di straordinarietà, poiché questa è l’organizzazione standard adottata da tutti i Comuni capoluogo in Toscana.&nbsp;&nbsp;</span></span></span></blockquote>
<p><span class="testo"></span></p>
</td>
</tr>
</tbody>
</table>
</div>
	
</div>
     
                </div>
				
                
                <div id="basso_paginaSX_">	
                    		<div class="moduletable">
					

<div class="custom"  >
	<p><a href="http://www.sicetelecom.it/" target="_blank"><img src="/images/banners/230x230/sice_230x230.gif" alt="sice 230x230" height="230" width="230" /></a>&nbsp;</p>
<p><a href="http://www.telnetsystems.it/" target="_blank"><img src="/images/banners/230x230/telnet_230x230.gif" alt="telnet 230x230" style="color: #333333; line-height: 15.390625px; text-align: justify;" height="230" width="230" /></a></p></div>
		</div>
	
                </div>
                <div id="basso_paginaDX_">	
                    
                </div>
            
                <div id="basso_pagina_">	
                    
                </div>
            </div>
        </div>
        		 
			<div id="sidebar-right">
				  		<div class="moduletable">
					

<div class="custom"  >
	<p><a href="/anna-avatar-news"><img alt="Awatar news new banner" style="display: block; margin-left: auto; margin-right: auto;" src="/images/Awatar-news-new-banner.jpg" width="100%" height="NaN" /></a></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p><a target="_blank" href="http://original.livestream.com/quiTVTV"><img alt="banner 300 NEW" src="/images/banners/banner_300_NEW.jpg" height="NaN" width="100%" /></a></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p><a href="http://www.camelielucchesia.it" target="_blank"><img alt="camelie 2018" style="display: block; margin-left: auto; margin-right: auto;" src="/images/camelie_2018.jpeg" width="100%" height="NaN" /></a></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p><a href="/iscrizione-newsletter/user/modify" target="_self"><img style="margin: 0px;" alt="newsletter" src="/images/banners/230x230/newsletter.gif" width="230" height="230" /></a></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p style="text-align: center;"><a href="/lucca-notizie-lapplicazione-per-il-tuo-cellulare" target="_blank" rel="width[800];height[600]" type="text/html" class="jcepopup"><img alt="banner luccanotizie" src="/images/loghi/banner_luccanotizie.jpg" height="475" width="230" /></a></p></div>
		</div>
			<div class="moduletable">
					<h3>Seguici su... </h3>
					

<div class="custom"  >
	<p>&nbsp;</p>
<p style="text-align: center;"><a href="https://www.facebook.com/DiLucca.it" target="_blank" style="line-height: 1.4em;"><img src="/images/loghi/facebook.png" alt="facebook" height="32" width="32" /></a><span style="line-height: 1.4em;">&nbsp;</span><a href="https://twitter.com/DiLuccaTV" target="_blank" style="line-height: 1.4em;"><img src="/images/loghi/twitter.png" alt="twitter" height="32" width="32" /></a><span style="line-height: 1.4em;">&nbsp;</span><a href="http://www.youtube.com/user/DiLuccaTV" target="_blank" style="line-height: 1.4em;"><img src="/images/loghi/youtube.png" alt="youtube" height="32" width="32" /></a>&nbsp;<a href="/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" target="_blank" style="line-height: 1.4em;"><img src="/images/loghi/rss.png" alt="rss" height="32" width="32" /></a></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p class="descrizione" style="text-align: center;"><img src="/images/loghi/webcam_lucca.jpg" alt="webcam lucca" height="100" width="230" /></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-piazza-san-michele">Piazza San Michele</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-lucca-la-piana">Lucca&nbsp;La Piana</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-panoramica-su-lucca">Lucca&nbsp;Panoramica</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-piazza-napoleone">Piazza Napoleone</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-caffe-delle-mura">Caffè delle mura</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-piazza-cittadella">Piazza Cittadella</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-piazza-san-salvatore">Piazza San Salvatore<br /></a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-piazza-anfiteatro">Piazza&nbsp;Anfiteatro</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-mura-esterne">Mura esterne</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-stadio-curva-est">Stadio Curva Est</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-stadio-curva-ovest">Stadio Curva Ovest</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-stadio-panoramica">Stadio Panoramica</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-santuario-mariano-capannori">Sant. Mariano Capannori</a></p>
<p class="descrizione" style="text-align: center;"><a href="/index.php/webcam-aereoporto-tassignano">Aereoporto Tassignano</a></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p><a data-mediabox-height="750" data-mediabox-width="600" href="https://issuu.com/notelive/docs/file_note_press_taglio_copia_b730ed84051ee0" target="_blank" class="jcepopup"><img src="/images/banners/330x244/Note-Lucca.jpg" alt="Note-Lucca" width="230" height="85" /></a></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p style="text-align: center;"><a href="/listatrasmissioni/sport/lucchesechannel-tv" target="_self"><img src="/images/banners/lucchese_channel_banner_250x150.jpg" alt="lucchese channel banner 250x150" height="138" width="230" /></a></p>
<p style="text-align: center;"><a href="/listatrasmissioni/sport/lucchesechannel-tv" target="_self"><br /></a><a href="/listatrasmissioni/sport/luccaunitedchannel-tv" target="_self"><span style="line-height: 1.4em;"><img src="/images/banners/luccaunited_channel_banner_250x150.jpg" alt="luccaunited channel banner 250x150" height="138" width="230" /></span></a></p>
<p style="text-align: center;"><a href="/listatrasmissioni/sport/lucchesechannel-tv" target="_self"><br /></a><a href="/asd-porcari" target="_self"><span style="line-height: 1.4em;"><img src="/images/banners/Porcari-Channel.jpg" alt="Porcari-Channel" height="138" width="230" /></span></a></p>
<p style="text-align: center;"><a href="/listatrasmissioni/youtuber-s/154-luccaunitedchannel-tv" target="_self" style="line-height: 1.4em;"><br /></a><a href="/listatrasmissioni/sport/lemurachannel-tv" target="_self" style="line-height: 1.4em; text-align: justify;"><img src="/images/banners/lemura_channel_banner_250x150.jpg" alt="lemura channel banner 250x150" height="138" width="230" /></a></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><span style="line-height: 1.4em; text-align: justify;"><a href="/listatrasmissioni/sport/nottolinivolleychannel-tv" target="_self" style="text-decoration: none; line-height: 15.390625px; text-align: center;"><br /></a></span><a href="/listatrasmissioni/sport/fortechannel-tv" target="_self" style="line-height: 1.4em;"><img src="/images/banners/fortehockey_channel_banner_250x150.jpg" alt="fortehockey channel banner 250x150" height="138" width="230" /></a></p>
<p style="text-align: center;"><a href="/listatrasmissioni/sport/fortechannel-tv" target="_self" style="line-height: 1.4em;"><br /></a><a href="/listatrasmissioni/sport/taucalciochannel-tv" target="_self" style="line-height: 1.4em; text-align: justify;"><img src="/images/banners/taucalcio_channel_banner_250x150.jpg" alt="taucalcio channel banner 250x150" height="138" width="230" /></a></p>
<p style="text-align: center;"><a href="/listatrasmissioni/sport/taucalciochannel-tv" target="_self" style="line-height: 1.4em; text-align: justify;"><br /></a><a href="/listatrasmissioni/sport/pievefoscianachannel-tv" target="_self" style="line-height: 1.4em; text-align: justify;"><img alt="pievefosciana channel banner 250x150" src="/images/banners/pievefosciana_channel_banner_250x150.jpg" height="138" width="230" /></a></p>
<p style="text-align: center;"><a href="/listatrasmissioni/sport/pievefoscianachannel-tv" target="_self" style="line-height: 1.4em; text-align: justify;"><br /></a><a href="/listatrasmissioni/sport/usdcastelnuovochannel-tv" target="_self" style="line-height: 1.4em;"><img src="/images/banners/usdcastelnuovo_channel_banner_250x150.jpg" alt="usdcastelnuovo channel banner 250x150" height="138" width="230" /></a></p>
<p style="text-align: center;"><span style="line-height: 1.4em; text-align: justify;"><a href="/listatrasmissioni/sport/nottolinivolleychannel-tv" target="_self" style="text-decoration: none; line-height: 15.390625px; text-align: center;"><img src="/images/banners/nottolinivolley_channel_banner_250x150.jpg" alt="nottolinivolley channel banner 250x150" height="138" width="230" /></a></span></p></div>
		</div>
			<div class="moduletable">
					<h3>Notizie dalle Istituzioni</h3>
					

<div class="custom"  style="background-image: url('/images/sfondi_moduli/bianco.png')" >
	<p style="text-align: center;"><a href="/archivio-notizie/cronaca-a-attualita/cronaca/27-pagine-web-varie/3451-diretta-consiglio-comunale-capannori" target="_self"><img alt="banner-conscom-capannori" src="/images/loghi/banner-conscom-capannori.jpg" height="100" width="230" /></a></p>
<p style="text-align: center;"><a href="/archivio-notizie/cronaca-a-attualita/cronaca/27-pagine-web-varie/4342-diretta-lucca-cons-com" target="_self"><img target="_blank" href="/archivio-notizie/cronaca-a-attualita/cronaca/27-pagine-web-varie/4339-diretta-consigliocomunale-lucca" alt="banner conscom lucca" src="/images/loghi/banner_conscom_lucca.jpg" height="100" width="230" /></a></p>
<p style="text-align: center;"><a href="/archivio-notizie/cronaca-a-attualita/cronaca/27-pagine-web-varie/7259-diretta-porcari-cons-com" target="_self"><img target="_blank" href="/archivio-notizie/cronaca-a-attualita/cronaca/27-pagine-web-varie/4339-diretta-consigliocomunale-lucca" alt="porcari-conscom-banner-diretta" src="/images/loghi_trasmissioni/porcari-conscom-banner-diretta.jpg" height="100" width="230" /></a></p>
<p class="descrizione" style="text-align: center;"><a href="/listatrasmissioni/consigli-comunali/provinciadiluccachannel-tv" target="_self"><img src="/images/banners/provincialucca_channel_banner_250x150.jpg" width="230" height="138" alt="provincialucca channel banner 250x150" /></a><br /><br /></p>
<p style="text-align: center;"><a href="/archivio-notizie/notizie-dalle-istituzioni/regione-toscana"><img src="/images/loghi/istituzionali/regione.png" alt="regione" height="83" width="83" /></a><a href="/archivio-notizie/notizie-dalle-istituzioni/provincia-di-lucca"><img style="margin-right: 5px;" src="/images/loghi/istituzionali/provinciaLucca.jpg" alt="provinciaLucca" height="85" width="83" /></a></p>
<p style="text-align: center;"><a href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-lucca"><img src="/images/loghi/istituzionali/comuneLucca.png" alt="comuneLucca" height="83" width="83" /></a><a href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-capannori"><img src="/images/loghi/istituzionali/comunecapannori.png" alt="comunecapannori" height="83" width="83" /></a></p>
<p style="text-align: center;"><a href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-altopascio"><img src="/images/loghi/istituzionali/comuneAltopascio.png" alt="comuneAltopascio" height="83" width="83" /></a><a href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-porcari"><img src="/images/loghi/istituzionali/comuneporcari.png" alt="comuneporcari" height="83" width="83" /></a><br /><br /></p>
<p style="text-align: center;"><a href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-montecarlo"><img src="/images/loghi/istituzionali/montecarlo.png" alt="montecarlo" height="83" width="83" /></a> <a href="/archivio-notizie/notizie-dalle-istituzioni/comune-di-viareggio"><img src="/images/loghi/istituzionali/viareggio.png" alt="viareggio" height="83" width="83" /></a></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p><a target="_blank" href="http://www.balestrero.it/"><img alt="balestrero giallo" src="/images/loghi/balestrero_giallo.png" height="200" width="200" /></a></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p><a href="http://www.alpiapuane.it/" target="_blank"><img src="/images/banners/banner-alpiapuane-moriconi.jpg" width="230" height="138" alt="banner-alpiapuane-moriconi" /></a></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p><iframe src="http://www.lamma.rete.toscana.it/widget/render?tpl=0&amp;color=1" width="200" height="270" frameborder="0" scrolling="no" style="display: block; margin-left: auto; margin-right: auto;"></iframe></p></div>
		</div>
	
			</div>
		 	
        <div class="crl"></div>
    </div>
</div>


<div id="box_piede" >
	<div id="bottom" >
		<div id="moduli_bottom">
			<div id="bottom1">
						<div class="moduletable">
					<h3>Info e note legali</h3>
					
<ul class="menu">
<li class="item-139"><a href="/area-riservata" >Login area riservata</a></li></ul>
		</div>
	
			</div>
			<div id="bottom2">
						<div class="moduletable">
					<h3>Informazione</h3>
					
<ul class="menu">
<li class="item-175"><a href="/cerca" >cerca</a></li><li class="item-294"><a href="/lucca-notizie-lapplicazione-per-il-tuo-cellulare" >Lucca Notizie - L'applicazione per il tuo cellulare</a></li></ul>
		</div>
	
			</div>
			<div id="bottom3">
						<div class="moduletable">
					<h3>Seguici su...</h3>
					

<div class="custom"  >
	<p><a href="https://www.facebook.com/DiLucca.it" target="_blank" style="line-height: 1.4em;"><img src="/images/loghi/facebook.png" width="32" height="32" alt="facebook" /></a><span style="line-height: 1.4em;">&nbsp;</span><a href="https://twitter.com/DiLuccaTV" target="_blank" style="line-height: 1.4em;"><img src="/images/loghi/twitter.png" width="32" height="32" alt="twitter" /></a>&nbsp;<a href="http://www.youtube.com/user/DiLuccaTV" target="_blank"><img src="/images/loghi/youtube.png" width="32" height="32" alt="youtube" /></a>&nbsp;<a href="/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" target="_blank"><img src="/images/loghi/rss.png" width="32" height="32" alt="rss" /></a></p>
<p>&nbsp;</p></div>
		</div>
	
			</div>
			<div id="bottom4">
						<div class="moduletable conttataci">
					<h3>Contattaci</h3>
					

<div class="custom conttataci"  >
	<p><img alt="logo dilucca livestream channel" src="/images/loghi/logo_dilucca_livestream_channel.png" height="51" width="100" /></p>
<p>Via Tazio Nuvolari, 53<br />55061 Carraia - Lucca - Italy<br />Tel 0583 462209<br />Fax 0583 1929109<br />e-mail: <span id="cloak63865">Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak63865').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy63865 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy63865 = addy63865 + 'd&#105;l&#117;cc&#97;' + '&#46;' + '&#105;t';
 var addy_text63865 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;' + 'd&#105;l&#117;cc&#97;' + '&#46;' + '&#105;t';
 document.getElementById('cloak63865').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy63865 + '\'>'+addy_text63865+'<\/a>';
 //-->
 </script></p>
<p style="margin-left: 30px;">&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	
			</div>
		</div>	
		<div id="footer_">
			

<div class="custom"  >
	<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><img style="vertical-align: middle;" src="/images/loghi/logo_dilucca_livestream_channel.png" alt="logo dilucca livestream channel" height="76" width="150" /></p>
<div class="contact-misc">
<p style="text-align: center;"><strong></strong> è un marchio di : <em><span style="font-size: 8pt;">Citta' Digitali srl&nbsp; - Via Tazio Nuvolari, 53 - 55061 Carraia - Lucca - Italy - P.iva 01915510463</span></em><br /><em><span style="font-size: 8pt;">Tel 0583 462209 - Fax 0583 1929109</span></em></p>
<p style="text-align: center;"><em><span style="font-size: 8pt;"><strong>"DiLuccaNews"</strong> è una testata giornalistica autorizzata dal Tribunale di Lucca al n. 792 Registro periodici del 10 dicembre 2003<br /> <em style="color: #333333; line-height: 15.390625px; text-align: center;"><span style="font-size: 8pt;"><strong>Direttore Responsabile&nbsp;</strong>Padre Silverio Coletti</span></em><br /> </span></em></p>
</div></div>

		</div>	
		</div>

	</div>
</div>
</body>
</html>
